<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#72bf44">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yde3uoH0JZI8aCi1_LKw_TgbV2A=/16x16/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/haWwtfMepGguT3_iS6LHb4dTMr8=/32x32/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/07LzwN8YpzOWSfaVsFd99t1WiVk=/192x192/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/PksWxQYD1p3qYmosAoXEt13llkM=/256x256/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/VB6a7CmJgbksg3Zk7j1hxZz-MN0=/180x180/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png">

  
  
    <meta property="og:image" content="https://f10.pmo.ee/tIZmv2DqIoLMCq47QPC-tmpAOTY=/1200x630/smart/nginx/o/2015/05/19/4083211t1h80e5.jpg" />
  


  
  <meta property="og:title" content="Setod kutsuvad lõunanaabreid saama osa Setomaa kultuurist ja sündmustest" />


  
  
  
  <meta property="og:url" content="https://setomaa.postimees.ee/4394165/setod-kutsuvad-lounanaabreid-saama-osa-setomaa-kultuurist-ja-sundmustest" />


  
    <meta property="og:site_name" content="Setomaa" />
  

  
  <meta property="og:description" content="2-4. veebruarini toimub Lätis 25 korda turismimess Balttour, kus Setomaa Turism on esindatud Lõuna-Eesti ühispinnal. Piirkondadena on naabrite juures üheskoos väljas Valgamaa, Võrumaa, Põlvamaa, Peipsimaa, Mulgimaa, Jõgevamaa, Viljandimaa, Tartumaa ja Tartu linn." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Visit Setomaa" />


  
  <meta name="description" content="2-4. veebruarini toimub Lätis 25 korda turismimess Balttour, kus Setomaa Turism on esindatud Lõuna-Eesti ühispinnal. Piirkondadena on naabrite juures üheskoos väljas Valgamaa, Võrumaa, Põlvamaa, Peipsimaa, Mulgimaa, Jõgevamaa, Viljandimaa, Tartumaa ja Tartu linn." />


  
  <meta name="keywords" content="eesti-läti, lõuna-eesti, MTÜ setomaa turism, setomaa, unesco, Visit Setomaa" />


  <link rel="canonical" href="https://setomaa.postimees.ee/4394165/setod-kutsuvad-lounanaabreid-saama-osa-setomaa-kultuurist-ja-sundmustest" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://setomaa.postimees.ee/rss" />

  <title>Setod kutsuvad lõunanaabreid saama osa Setomaa kultuurist ja sündmustest - Visit Setomaa</title>
  <link href="/dist/app-e8843c43fda75107752e.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-2375 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      kolmapäev, 31. jaanuar 2018
    </span>
  
    <weather-block default="Värska" color="#72bf44" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/hint" target="_blank"
           class="menu-item  menu-item--important">Vihja</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank"
           class="menu-item  ">Telli leht</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.postimees.ee/" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee/" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Uudiskiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee" target="_blank"
           class="menu-item  ">RUS</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  ">ENG</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      



  
  

  <div class="header-logo flex flex--direction-column flex--align-items-start">
    <a href="https://www.postimees.ee">
      <img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"/>
    </a>

    
      <a href="https://setomaa.postimees.ee">
        <span class="header-logo__section slab">Setomaa</span>
      </a>
    

  </div>




    

    
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://majandus24.postimees.ee" target="_self"
           class="menu-item  ">Majandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maailm.postimees.ee" target="_self"
           class="menu-item  ">Maailm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100.postimees.ee" target="_self"
           class="menu-item  ">EV100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kultuur.postimees.ee" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://elu24.postimees.ee" target="_self"
           class="menu-item  ">Elu24</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee" target="_self"
           class="menu-item  ">Sõbranna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://heureka.postimees.ee" target="_self"
           class="menu-item  ">Heureka</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kodustiil.postimees.ee" target="_self"
           class="menu-item  ">Kodustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reisile.postimees.ee" target="_self"
           class="menu-item  ">Reisile</a>

        
      </div>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#72bf44"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <div>
        <a href="https://tehnika.postimees.ee" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tarbija24.postimees.ee" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lemmik.postimees.ee" target="_self"
           class="menu-item  ">Lemmik</a>

        
      </div>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="http://setomaa.postimees.ee" target="_self"
           class="menu-item  ">Esileht</a>

        
      </div>
    
  
    
      <div>
        <a href="https://setomaa.postimees.ee/section/2377" target="_self"
           class="menu-item  ">Uudised</a>

        
      </div>
    
  
    
      <div>
        <a href="https://setomaa.postimees.ee/section/2379" target="_self"
           class="menu-item section-font-color menu-item--active ">Visit Setomaa</a>

        
      </div>
    
  
    
      <div>
        <a href="https://setomaa.postimees.ee/section/2381" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://setomaa.postimees.ee/section/2383" target="_self"
           class="menu-item  ">Lugemissoovitus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://setomaa.postimees.ee/section/2385" target="_self"
           class="menu-item  ">Nädala pilt</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="2375"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      



  
  

  <div class="header-logo flex flex--direction-column flex--align-items-start">
    <a href="https://www.postimees.ee">
      <img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"/>
    </a>

    
      <a href="https://setomaa.postimees.ee">
        <span class="header-logo__section slab">Setomaa</span>
      </a>
    

  </div>




    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://setomaa.postimees.ee">Setomaa</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://setomaa.postimees.ee/section/2379">Visit Setomaa</a></li>
  

  
    <li class="breadcrumb-item">Setod kutsuvad lõunanaabreid saama osa Setomaa kultuurist ja sündmustest</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Setod kutsuvad lõunanaabreid saama osa Setomaa kultuurist ja sündmustest
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image"
               src="/v5/img/icons/shrek.svg" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Annela Laaneots</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://setomaa.postimees.ee/4394165/setod-kutsuvad-lounanaabreid-saama-osa-setomaa-kultuurist-ja-sundmustest%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Setod kutsuvad lõunanaabreid saama osa Setomaa kultuurist ja sündmustest&url=https://setomaa.postimees.ee/4394165/setod-kutsuvad-lounanaabreid-saama-osa-setomaa-kultuurist-ja-sundmustest?utm_source=setomaa.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Setod kutsuvad lõunanaabreid saama osa Setomaa kultuurist ja sündmustest&body=Tervitus,%20loe%20siit%3A%20https://setomaa.postimees.ee/4394165/setod-kutsuvad-lounanaabreid-saama-osa-setomaa-kultuurist-ja-sundmustest"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://setomaa.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">31. jaanuar 2018, 20:38</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 4083211)"
    src="//f10.pmo.ee/d3rH5WhNMkFSUvVP7n5lrY8syf0=/685x410/smart/nginx/o/2015/05/19/4083211t1h80e5.jpg"
    srcset="//f10.pmo.ee/d3rH5WhNMkFSUvVP7n5lrY8syf0=/685x410/smart/nginx/o/2015/05/19/4083211t1h80e5.jpg 1x, //f10.pmo.ee/87yciMT80Y_S8w_HaWcbJaF513w=/1370x820/smart/nginx/o/2015/05/19/4083211t1h80e5.jpg 2x"/>
  <figure-fullscreen :image-id="4083211" image-url="//f10.pmo.ee/AKDwHbwXi0_jlKd3q3z1mMADBO8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/05/19/4083211t1h80e5.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Soome-ugri kultuuripealinna linnapea Evar Riitsaar tervitamas Setomaa turismitegijaid.</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Ülle Pärnoja</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>2-4. veebruarini toimub Lätis 25 korda turismimess Balttour, kus Setomaa Turism on esindatud Lõuna-Eesti ühispinnal. Piirkondadena on naabrite juures üheskoos väljas Valgamaa, Võrumaa, Põlvamaa, Peipsimaa, Mulgimaa, Jõgevamaa, Viljandimaa, Tartumaa ja Tartu linn.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pkemlovrwr" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-6l23gner6x"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Setod kutsuvad lõunanaabreid saama osa Setomaa kultuurist ja –sündmustest, avastama siinseid kauneid metsi ja matkaradu, külastama vaatamisväärsusi.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Väliskülastajatest on Läti Setomaa kolmas sihtturg, peale venelasi ja soomlasi. 2017. aasta mobiilpositsioneeringu kohaselt on Lätist külastajate arv pisut tõusnud. Kuigi kõrghooajal, maist augustini, jõuab lätlasi Setomaale enim, on siiski ka teistel kuudel külastatavus märgatav. Samuti käib rohkelt turismi- ning kooligruppe.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Turismimessil on kaasas Setomaal eelmisel kuul atesteeritud lätikeelne giid Ilze Salnaja-Varv, kes tutvustab oma kaasmaalastele Setomaa võlusid. Ilze arvamuse kohaselt on Setomaa lätlaste jaoks paljuski veel avastamata piirkond. „ Sarnasusi võib tõmmata Lätis Latgale piirkonnaga, kus on mitme kultuuri segunemine, tugev ning eristuv kombestik ja traditsioonid,“ selgitas Ilze. „Samuti on heaks koostöö näiteks Eesti-Läti programmist UNESCO-turismi projekt, mis seob Liivi ja Suiti piirkonda Lätist ning Eestist seotosid ning kihnlasi. UNESCOsse kuulumine on kindlasti tugevaks reisiotsuse argumendiks.“</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Turismimessi raames kohtutakse peale lõpptarbijate ka reisikorraldajate ja ajakirjanikega, kelle jaoks on eraldi sissepääs reedel kella 10.00-13.00. Turismimess on lahti reedel kuni 18.00, laupäeval 10.00-18.00 ning pühapäeval 10.00-17.00.</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/40526/eesti-lati">eesti-läti</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/28680/louna-eesti">lõuna-eesti</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/515867/mtu-setomaa-turism">MTÜ setomaa turism</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/13519/setomaa">setomaa</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/10475/unesco">unesco</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/518387/visit-setomaa">Visit Setomaa</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4394165" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4394165"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#72bf44"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4394165" comment-count="0" id="comments" rootsection-color="#72bf44"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-z0oc9m6hxa" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gucmrc1eil" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-mfe962c0zk"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4215697/eesti-ja-rahvusvahemuste-katuseorganisatsioonide-esindajad-kohtusid-tartus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/vitRvH05sw-xoOjNtV8gczeaaPU=/1000x435/smart/nginx/o/2017/08/18/7004457t1hf233.jpg"
      data-lazy-src-x2="//f8.pmo.ee/BuyRIfE_LWI5RPJy8-CeVhS4z4o=/2000x870/smart/nginx/o/2017/08/18/7004457t1hf233.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4215697/eesti-ja-rahvusvahemuste-katuseorganisatsioonide-esindajad-kohtusid-tartus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Eesti ja rahvusvähemuste katuseorganisatsioonide esindajad kohtusid Tartus</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4215697/eesti-ja-rahvusvahemuste-katuseorganisatsioonide-esindajad-kohtusid-tartus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          











  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4147037/kuidas-me-seto-piiritsoonis-kukke-havitamas-kaisime"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/FkHPjj6AKfTgJe_z24ORnrEXdkc=/335x190/smart/nginx/o/2017/06/15/6786907t1h490d.jpg"
      data-lazy-src-x2="//f9.pmo.ee/bH9IMjtUOG9_-_B5lIHl-RUtI3g=/670x380/smart/nginx/o/2017/06/15/6786907t1h490d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          21 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee"
           class="list-article__section-label slab"
           style="color: #72bf44">Setomaa</a>
    

    <a href="https://setomaa.postimees.ee/4147037/kuidas-me-seto-piiritsoonis-kukke-havitamas-kaisime" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kuidas me Seto piiritsoonis kukke hävitamas käisime</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4147037/kuidas-me-seto-piiritsoonis-kukke-havitamas-kaisime" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/3192295/setomaa-ootab-kulla-nii-sopru-kui-kulalisi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/ZUFsg5AwzE-cP8bQQSpU6RHxVRg=/335x190/smart/nginx/o/2015/05/15/4068821t1hf33d.jpg"
      data-lazy-src-x2="//f9.pmo.ee/NmsHthymtnG3SCjX3K4aBrs2bPo=/670x380/smart/nginx/o/2015/05/15/4068821t1hf33d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2379"
           class="list-article__section-label slab"
           style="color: #72bf44">Visit Setomaa</a>
    

    <a href="https://setomaa.postimees.ee/3192295/setomaa-ootab-kulla-nii-sopru-kui-kulalisi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Setomaa ootab külla nii sõpru kui külalisi</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/3192295/setomaa-ootab-kulla-nii-sopru-kui-kulalisi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-di2uhoczkj" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s0xwmzgjgg" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4387975/setod-kogunevad-hariduskonverentsile"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/vHwvh4jXarwxRREsCRGKHhjqAJQ=/1000x435/smart/nginx/o/2015/05/19/4082241t1hfdc5.jpg"
      data-lazy-src-x2="//f12.pmo.ee/wbHn0FN0Lhu6PovbZFOL2dhTwng=/2000x870/smart/nginx/o/2015/05/19/4082241t1hfdc5.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4387975/setod-kogunevad-hariduskonverentsile" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Setod kogunevad hariduskonverentsile</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4387975/setod-kogunevad-hariduskonverentsile" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4376459/ilmus-seto-prantsuse-vene-uhine-raamat-prantslaste-ekspeditsioonidest-setomaale"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/Dzns-GjKMyWFwHNG2w7zOXXuqmM=/335x190/smart/nginx/o/2018/01/15/7487147t1h99f3.jpg"
      data-lazy-src-x2="//f10.pmo.ee/ukwG28PS-miRCmSWDY2w-O25ExI=/670x380/smart/nginx/o/2018/01/15/7487147t1h99f3.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4376459/ilmus-seto-prantsuse-vene-uhine-raamat-prantslaste-ekspeditsioonidest-setomaale" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ilmus  seto-prantsuse-vene ühine raamat prantslaste ekspeditsioonidest Setomaale</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4376459/ilmus-seto-prantsuse-vene-uhine-raamat-prantslaste-ekspeditsioonidest-setomaale" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4374573/setomaal-tunnustati-2017-aastal-enim-silma-paistnuid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/eSYJOtAHjNZzlW1_eXFFOziSEgw=/335x190/smart/nginx/o/2018/01/14/7483879t1h0a22.jpg"
      data-lazy-src-x2="//f7.pmo.ee/a7lN8G7j08isJkcL34CZoqXAZ-0=/670x380/smart/nginx/o/2018/01/14/7483879t1h0a22.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4374573/setomaal-tunnustati-2017-aastal-enim-silma-paistnuid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Setomaal tunnustati 2017 aastal enim silma paistnuid</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4374573/setomaal-tunnustati-2017-aastal-enim-silma-paistnuid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4371807/ettevotjate-lubadus-setomaale-miljon-annetada-on-endiselt-uleval"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/2ML7m_pe-72UOxqbbH7WqNqL2aU=/685x350/filters:focal(186x101:1799x863)/nginx/o/2017/01/29/6293295t1h5499.jpg"
      data-lazy-src-x2="//f11.pmo.ee/wUFU-2oI0FW4DoDI34_yO7ElNMg=/1370x700/filters:focal(186x101:1799x863)/nginx/o/2017/01/29/6293295t1h5499.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee"
           class="list-article__section-label slab"
           style="color: #72bf44">Setomaa</a>
    

    <a href="https://setomaa.postimees.ee/4371807/ettevotjate-lubadus-setomaale-miljon-annetada-on-endiselt-uleval" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ettevõtjate lubadus Setomaale miljon annetada on endiselt üleval</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4371807/ettevotjate-lubadus-setomaale-miljon-annetada-on-endiselt-uleval" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4366619/setod-peavad-talsipuhi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/eMFutenZpOrfLLGgVI5aBWWQS4w=/335x190/smart/nginx/o/2018/01/06/7466115t1hb701.jpg"
      data-lazy-src-x2="//f8.pmo.ee/j4_QO3uBJ4XoGX1wD7hxeS6nnVY=/670x380/smart/nginx/o/2018/01/06/7466115t1hb701.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4366619/setod-peavad-talsipuhi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Setod peavad talsipühi</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4366619/setod-peavad-talsipuhi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4362627/helsingis-saab-jaanuarikuus-vaadata-fotonaitust-setodest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/2KJ4e-3bRE3_HbZnt3FAKRhVCyI=/335x190/smart/nginx/o/2018/01/02/7457449t1hfded.jpg"
      data-lazy-src-x2="//f11.pmo.ee/ivXUYC1pNvc6PcXAYmdSMAPm_Pc=/670x380/smart/nginx/o/2018/01/02/7457449t1hfded.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4362627/helsingis-saab-jaanuarikuus-vaadata-fotonaitust-setodest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Helsingis saab jaanuarikuus vaadata fotonäitust setodest</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4362627/helsingis-saab-jaanuarikuus-vaadata-fotonaitust-setodest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4362187/koik-setomaa-lasterikkad-pered-said-kohalikult-kaupluselt-kingipaki"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/lBjOZQ_j7XNSroVmIN9TJIzVSbY=/685x350/smart/nginx/o/2018/01/02/7456769t1h2db4.jpg"
      data-lazy-src-x2="//f10.pmo.ee/wRhzBoB4QfxyiNxY81RsQWqP8AI=/1370x700/smart/nginx/o/2018/01/02/7456769t1h2db4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4362187/koik-setomaa-lasterikkad-pered-said-kohalikult-kaupluselt-kingipaki" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kõik Setomaa lasterikkad pered said kohalikult kaupluselt kingipaki</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4362187/koik-setomaa-lasterikkad-pered-said-kohalikult-kaupluselt-kingipaki" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4347727/teisipaeval-antakse-ule-anne-vabarna-nimelised-omakultuuripreemiad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/T7WxV4V5wMZobniLXxJlMQ4I43g=/335x190/smart/nginx/o/2015/12/21/4821339t1h490c.jpg"
      data-lazy-src-x2="//f7.pmo.ee/n6H9M0qWNyFilm6hgc9avFIeNXo=/670x380/smart/nginx/o/2015/12/21/4821339t1h490c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4347727/teisipaeval-antakse-ule-anne-vabarna-nimelised-omakultuuripreemiad" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Teisipäeval antakse üle Anne Vabarna nimelised omakultuuripreemiad</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4347727/teisipaeval-antakse-ule-anne-vabarna-nimelised-omakultuuripreemiad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4339907/seto-talumuuseum-otsib-direktorit"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/-35ZbH04vrclPIlNF5wNC_0RkcE=/335x190/smart/nginx/o/2017/12/10/7396137t1h178b.jpg"
      data-lazy-src-x2="//f11.pmo.ee/wkNeV5TR7n4WbiR4Skgg8Wr5jHo=/670x380/smart/nginx/o/2017/12/10/7396137t1h178b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4339907/seto-talumuuseum-otsib-direktorit" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Seto Talumuuseum otsib direktorit</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4339907/seto-talumuuseum-otsib-direktorit" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4339835/juunis-peavad-setod-maha-oma-esimese-tantsupeo-kagoss-kargaso"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/wl_8aY3M9k5Ip3bXXxx_fcKXHWU=/685x350/smart/nginx/o/2017/12/10/7396021t1hefba.jpg"
      data-lazy-src-x2="//f12.pmo.ee/7yArDhP2OrGUocb-2lsN37i0EKE=/1370x700/smart/nginx/o/2017/12/10/7396021t1hefba.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4339835/juunis-peavad-setod-maha-oma-esimese-tantsupeo-kagoss-kargaso" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Juunis peavad setod maha oma esimese tantsupeo „Kagoss kargasõ“         </span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4339835/juunis-peavad-setod-maha-oma-esimese-tantsupeo-kagoss-kargaso" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l81z6085s2" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vuzceog0uk" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4336125/unesco-peakorteris-avati-esmakordselt-seto-naitus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/mTDKUu7qyUxaVbvBMOvFzzTdnc0=/685x350/smart/nginx/o/2017/12/06/7384249t1h00a8.jpg"
      data-lazy-src-x2="//f8.pmo.ee/XSjKFZcPnDs9MAydfrvF0pXgFzU=/1370x700/smart/nginx/o/2017/12/06/7384249t1h00a8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4336125/unesco-peakorteris-avati-esmakordselt-seto-naitus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">UNESCO peakorteris avati esmakordselt seto näitus</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4336125/unesco-peakorteris-avati-esmakordselt-seto-naitus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4336139/seto-folk-2018-votab-tuurid-ules"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/k8C9zD2WQAzwraKEJ0JkLdswBiU=/335x190/smart/nginx/o/2017/12/06/7384251t1h73df.jpg"
      data-lazy-src-x2="//f12.pmo.ee/hv7OvSwj9OXZaLe0v38a1oK8Z8I=/670x380/smart/nginx/o/2017/12/06/7384251t1h73df.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4336139/seto-folk-2018-votab-tuurid-ules" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Seto Folk 2018 võtab tuurid üles!</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4336139/seto-folk-2018-votab-tuurid-ules" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4333427/sootska-silver-hudsi-palvis-tunnustuse-jumalamae-hoidmise-eest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/Bh3ZhdgmKoLPODCNgVSACHsbL0Y=/335x190/smart/nginx/o/2017/12/04/7379071t1hb77c.jpg"
      data-lazy-src-x2="//f8.pmo.ee/Rs2XqvA8B0tkR_3OGbejSCLT3y0=/670x380/smart/nginx/o/2017/12/04/7379071t1hb77c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4333427/sootska-silver-hudsi-palvis-tunnustuse-jumalamae-hoidmise-eest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Sootska Silver Hüdsi pälvis tunnustuse Jumalamäe hoidmise eest</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4333427/sootska-silver-hudsi-palvis-tunnustuse-jumalamae-hoidmise-eest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4332145/pariisis-esitletakse-seto-prantsuse-vene-uhist-raamatut-prantslaste-ekspeditsioonidest-setomaale"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/XH3ngFPC7l01hy58adur9alR5xo=/685x350/smart/nginx/o/2017/12/03/7376095t1h7d3a.jpg"
      data-lazy-src-x2="//f9.pmo.ee/gTMN_NNUXCofSHyPoOjywvk9DNA=/1370x700/smart/nginx/o/2017/12/03/7376095t1h7d3a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4332145/pariisis-esitletakse-seto-prantsuse-vene-uhist-raamatut-prantslaste-ekspeditsioonidest-setomaale" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Pariisis esitletakse seto-prantsuse-vene ühist raamatut prantslaste ekspeditsioonidest Setomaale</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4332145/pariisis-esitletakse-seto-prantsuse-vene-uhist-raamatut-prantslaste-ekspeditsioonidest-setomaale" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4331823/rahvusvahelisel-opilasfirmade-laadal-varskas-sai-voidu-pudeldatud-rabavesi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/LJleLMcps9KlKEZ12P8ZbhnlM6U=/335x190/smart/nginx/o/2017/12/03/7374139t1h189d.jpg"
      data-lazy-src-x2="//f11.pmo.ee/E9TDvdxu_H2KBvV2zzwufCDeYJI=/670x380/smart/nginx/o/2017/12/03/7374139t1h189d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4331823/rahvusvahelisel-opilasfirmade-laadal-varskas-sai-voidu-pudeldatud-rabavesi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Rahvusvahelisel õpilasfirmade laadal Värskas sai võidu pudeldatud rabavesi</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4331823/rahvusvahelisel-opilasfirmade-laadal-varskas-sai-voidu-pudeldatud-rabavesi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4328071/lapsed-kogunevad-mikitamaele-xxiii-seto-muinasjutu-paevale"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/JPwn0ke5fgiO3pMK5lKXzFxnXoM=/335x190/smart/nginx/o/2017/11/29/7362191t1hea1f.jpg"
      data-lazy-src-x2="//f11.pmo.ee/LKQ7qUC506lChFyOOoI6qvxFR2M=/670x380/smart/nginx/o/2017/11/29/7362191t1hea1f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4328071/lapsed-kogunevad-mikitamaele-xxiii-seto-muinasjutu-paevale" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Lapsed kogunevad Mikitamäele XXIII seto muinasjutu päevale</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4328071/lapsed-kogunevad-mikitamaele-xxiii-seto-muinasjutu-paevale" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lounapostimees.postimees.ee/4325937/opilased-pakuvad-kaupa-mida-tavaliselt-poest-ei-leia"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/G0W4Rp-bffZt-GWx6bcK3P-sgfM=/685x350/smart/nginx/o/2017/11/28/7355913t1h1d28.jpg"
      data-lazy-src-x2="//f12.pmo.ee/VMbkCB28RZVU9V-_xdT58Qm8CWs=/1370x700/smart/nginx/o/2017/11/28/7355913t1h1d28.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://lounapostimees.postimees.ee"
           class="list-article__section-label slab"
           style="color: #007852">Lõuna-Eesti Postimees</a>
    

    <a href="https://lounapostimees.postimees.ee/4325937/opilased-pakuvad-kaupa-mida-tavaliselt-poest-ei-leia" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Õpilased pakuvad kaupa, mida tavaliselt poest ei leia</span>

      

      

      
    </a>

    <a href="https://lounapostimees.postimees.ee/4325937/opilased-pakuvad-kaupa-mida-tavaliselt-poest-ei-leia" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4324457/opilasfirmad-kogunevad-varskasse-iv-rahvusvahelisele-opilasfirmade-konkurss-laadale"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/iQR7NTwipin70YkULGz4FGLidi8=/335x190/smart/nginx/o/2017/11/27/7352069t1h4778.jpg"
      data-lazy-src-x2="//f9.pmo.ee/NfrostSsP812zZMaOQAMgEK2Rqw=/670x380/smart/nginx/o/2017/11/27/7352069t1h4778.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4324457/opilasfirmad-kogunevad-varskasse-iv-rahvusvahelisele-opilasfirmade-konkurss-laadale" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Õpilasfirmad kogunevad Värskasse IV rahvusvahelisele õpilasfirmade konkurss-laadale</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4324457/opilasfirmad-kogunevad-varskasse-iv-rahvusvahelisele-opilasfirmade-konkurss-laadale" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4324349/ape-engure-ja-setomaa-votavad-kokku-uhisprojekti-active-age"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/Zx_MhIh7-Eza9vi_6gShO87xjy4=/335x190/smart/nginx/o/2015/11/05/4664711t1hf15d.jpg"
      data-lazy-src-x2="//f9.pmo.ee/vPEReuVBfPeSB7diH0N_hebOr88=/670x380/smart/nginx/o/2015/11/05/4664711t1hf15d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4324349/ape-engure-ja-setomaa-votavad-kokku-uhisprojekti-active-age" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ape, Engure ja Setomaa võtavad kokku ühisprojekti &quot;Active Age&quot;  </span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4324349/ape-engure-ja-setomaa-votavad-kokku-uhisprojekti-active-age" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://setomaa.postimees.ee/4324111/setu-ja-lati-seenioreid-utsitati-uut-voimalust-leidma"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/A4V9mayD4fDd4I2dyMvUfazoW9g=/685x350/smart/nginx/o/2017/11/27/7351297t1h3551.jpg"
      data-lazy-src-x2="//f10.pmo.ee/h7RUKdDqtZ-AFAaBnVPAQb1VEY4=/1370x700/smart/nginx/o/2017/11/27/7351297t1h3551.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://setomaa.postimees.ee/section/2377"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://setomaa.postimees.ee/4324111/setu-ja-lati-seenioreid-utsitati-uut-voimalust-leidma" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Setu ja Läti seenioreid utsitati uut võimalust leidma</span>

      

      

      
    </a>

    <a href="https://setomaa.postimees.ee/4324111/setu-ja-lati-seenioreid-utsitati-uut-voimalust-leidma" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9plotw35y7" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-u2swg4n4o2" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="2183" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-k8jj4qqjr" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-mkhebn1yup" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-tdiuuyszzs" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2183"
  title="Sisuturundus"
  color="#72bf44"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"1000"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":5,"allowAds":true},"menus":{"mobileSub":3317,"sub":2375,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2379,"type":"section","name":"Visit Setomaa","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa\/visit-setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"titleBar":"Visit Setomaa","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"1000"},"color":"#72bf44","highlightColor":"#44bff2","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3317,"sub":2375,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","ads":{"bpack":"1000"},"highlightColor":"#44bff2","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":false,"isRootSection":true,"childCount":5}}]};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e8843c43fda75107752e.js"></script>
</body>
</html>
