<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yde3uoH0JZI8aCi1_LKw_TgbV2A=/16x16/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/haWwtfMepGguT3_iS6LHb4dTMr8=/32x32/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/07LzwN8YpzOWSfaVsFd99t1WiVk=/192x192/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/PksWxQYD1p3qYmosAoXEt13llkM=/256x256/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/VB6a7CmJgbksg3Zk7j1hxZz-MN0=/180x180/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/14ll0N2TPoKXPqwJfbYNQ-xypeU=/1200x630/smart/nginx/o/2018/04/22/7802496t1h146f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Vanim tegutsev seto leelokoor pidas juubelit"><meta property="og:url" content="https://setomaa.postimees.ee/4476771/vanim-tegutsev-seto-leelokoor-pidas-juubelit"><meta property="og:site_name" content="Setomaa"><meta property="og:description" content="21. aprillil pidas 45 sünnipäeva vanim tegutsev seto leelokoor Sõsarõ, keda olid õnnitlema tulnud nii Setomaa ülembsootska kui kõigi Tallinnas tegutsevate seto leelokooride esindajad, samuti leelokoorid Põlvast, Tartust, Nõost, Võrust ja Setomaalt."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="21. aprillil pidas 45 sünnipäeva vanim tegutsev seto leelokoor Sõsarõ, keda olid õnnitlema tulnud nii Setomaa ülembsootska kui kõigi Tallinnas tegutsevate seto leelokooride esindajad, samuti leelokoorid Põlvast, Tartust, Nõost, Võrust ja Setomaalt."><meta name="keywords" content="Eesti Folkloorinõukogu, leelokoor, setomaa, Sõsarõ"><meta name="cXenseParse:recs:publishtime" content="2018-04-22T11:35:02+03:00"><meta property="article:modified_time" content="2018-04-22T11:35:02+03:00"><meta name="cXenseParse:articleid" content="4476771"><meta name="cXenseParse:taxonomy" content="setomaa/uudised"><link rel="canonical" href="https://setomaa.postimees.ee/4476771/vanim-tegutsev-seto-leelokoor-pidas-juubelit"><link rel="alternate" href="https://m.postimees.ee/section/2375/4476771"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://setomaa.postimees.ee/rss"><title>Vanim tegutsev seto leelokoor pidas juubelit - Uudised - Setomaa</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-74f02a4f50cbfebe6678.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2375"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">pühapäev, 22. aprill 2018</span><weather-block default-location="Värska" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://setomaa.postimees.ee"><span class="header-logo__section slab">Setomaa</span></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://setomaa.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://setomaa.postimees.ee/section/2377" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://setomaa.postimees.ee/section/2379" target="_self" class="menu-item">Visit Setomaa</a></div><div><a href="https://setomaa.postimees.ee/section/2381" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://setomaa.postimees.ee/section/2383" target="_self" class="menu-item">Lugemissoovitus</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2375" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://setomaa.postimees.ee"><span class="header-logo__section slab">Setomaa</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://setomaa.postimees.ee">Setomaa</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://setomaa.postimees.ee/section/2377">Uudised</a></li><li class="breadcrumb-item">Vanim tegutsev seto leelokoor pidas juubelit</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Vanim tegutsev seto leelokoor pidas juubelit</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Annela Laaneots</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://setomaa.postimees.ee/4476771/vanim-tegutsev-seto-leelokoor-pidas-juubelit%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="7"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Vanim tegutsev seto leelokoor pidas juubelit&url=https://setomaa.postimees.ee/4476771/vanim-tegutsev-seto-leelokoor-pidas-juubelit?utm_source=setomaa.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Vanim tegutsev seto leelokoor pidas juubelit&body=Tervitus,%20loe%20siit%3A%20https://setomaa.postimees.ee/4476771/vanim-tegutsev-seto-leelokoor-pidas-juubelit" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://setomaa.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://setomaa.postimees.ee/4476771/vanim-tegutsev-seto-leelokoor-pidas-juubelit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">22. aprill 2018, 11:35</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7802496" image-url="//f11.pmo.ee/kbqT5iGnQL2b9zWA2TVBZh3fxWY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/22/7802496t1h146f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7802496)" src="//f11.pmo.ee/_7HVpoMxgohXuC0r0WEReV_8KlE=/685x410/smart/nginx/o/2018/04/22/7802496t1h146f.jpg" srcset="//f11.pmo.ee/_7HVpoMxgohXuC0r0WEReV_8KlE=/685x410/smart/nginx/o/2018/04/22/7802496t1h146f.jpg, //f11.pmo.ee/jXPi9RFDgNFwrEk5zXjKWK1nxUU=/1370x820/smart/nginx/o/2018/04/22/7802496t1h146f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Seto leelokoor Sõsarõ tähistas 21. aprillil 2018 oma 45 sünnipäeva Tallinnas Õpetajate Majas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Annela Laaneots</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>21. aprillil pidas 45 sünnipäeva vanim tegutsev seto leelokoor Sõsarõ, keda olid õnnitlema tulnud nii Setomaa ülembsootska kui kõigi Tallinnas tegutsevate seto leelokooride esindajad, samuti leelokoorid Põlvast, Tartust, Nõost, Võrust ja Setomaalt.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lervgdlgw6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ohrou1r910" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tallinnas tegutseva Sõsarõ koori alguseks loetakse aastat 1973, mil ansambel Leegajuse juures alustas seto naiste laulurühm. Algatajaks oli seto juurtega Veera Virgo, kes ka kodukohast kaugel Tallinnas elades soovis leelotada. Leegajuse juht Igor Tõnurist soostus hakkama koori juhendama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1976. aastal kujunes laulurühmast iseseisev koor, Sõsarõ. Koori ristiemaks oli toonane juhendaja Vaike Sarv, kelle sõnul olid koori liikmed „sõnol sõsarõ“ ehk laulusõsarad, lauluõed.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1985. aastal asus Sõsarõ koori juhiks Sulev Mäeväli. 1994. aastal lahkusid koorist osad asutajaliikmetest ja lõid uue koori, Siidisõsarõ. Siidisõsarõ koori juhiks sai alul Õie Sarv, hiljem Ilme Haavalo.  2007. aastal oli taas pereheitmine, lahkujad panid aluse leelokoorile Hõpõhõim.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärast seda kui 2008 aasta sügisest 2009 aasta sügiseni juhendas Sõsarõ koori Rines Takel, asus Sõsarõ koori juhiks Setomaalt pärit muuseumitöötaja, praegu ka Eesti Folkloorinõukogu juhatuse liige Elvi Nassar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sõsarõ kooris on läbi aastate laulnud ja pilli mänginud palju mehi ja naisi. Koor on üles astunud festivalidel nii Eestis kui välismaal. Vanimad kooli liikmed on praegu üle 80 aastased, noorimad vanuses 28-37. Pea kõik koori liikmed on võimelised üles astuma eeslauljatena, kooril on kaks killõt ja kaks sõnolist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Varasemalt oli vanim tegutsev seto leelokoor Leiko Värskast, mis aga  ülemöödunud aastal oma tegevuse lõpetas.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/519573/eesti-folkloorinoukogu">Eesti Folkloorinõukogu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/110026/leelokoor">leelokoor</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13519/setomaa">setomaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/550594/sosaro">Sõsarõ</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4476771"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4476771" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4476771" :comment-count="0" article-url="https://setomaa.postimees.ee/4476771/vanim-tegutsev-seto-leelokoor-pidas-juubelit"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7pcfvqp8aa" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jaq0hy4irz" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wkjp7p4p9t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4463965/soome-ugri-kultuuripealinn-2019-on-sorunza-kula-marimaalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/GIXg1Tnl4eFEANOhxf509iYwjQA=/1000x435/smart/nginx/o/2018/04/08/7764059t1h89b9.jpg" data-lazy-src-x2="//f8.pmo.ee/PbdGMhpr1IY7WnvwQD3EsLaHhLY=/2000x870/smart/nginx/o/2018/04/08/7764059t1h89b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4463965/soome-ugri-kultuuripealinn-2019-on-sorunza-kula-marimaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome-ugri kultuuripealinn 2019 on Šorunža küla Marimaalt</span> </a><a href="https://setomaa.postimees.ee/4463965/soome-ugri-kultuuripealinn-2019-on-sorunza-kula-marimaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4462805/piirivalvurid-paastsid-peipsilt-kalamehi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MDP2SHpFZBrAs9b1Jva9cZW49Ck=/335x190/smart/nginx/o/2018/04/06/7757417t1hc649.jpg" data-lazy-src-x2="//f10.pmo.ee/cUx8C2MBeZ_oCg5zn6dRtiopPo4=/670x380/smart/nginx/o/2018/04/06/7757417t1hc649.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4462805/piirivalvurid-paastsid-peipsilt-kalamehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirivalvurid päästsid Peipsilt kalamehi</span> <span class="list-article__additional-headline">Täiendatud reedel kl 16.49: päästeoperatsioon lõppes edukalt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/4462805/piirivalvurid-paastsid-peipsilt-kalamehi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lounapostimees.postimees.ee/4462805/piirivalvurid-paastsid-peipsilt-kalamehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4460795/soome-ugri-kultuuripealinn-2019-valitakse-nadalavahetusel-obinitsas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jvqw8sPllXqVHnmygiHtUkpz0Ug=/335x190/smart/nginx/o/2018/04/04/7751845t1h0a98.jpg" data-lazy-src-x2="//f11.pmo.ee/wZTANa4R3ZNeWsDJbP-d7YkVJO8=/670x380/smart/nginx/o/2018/04/04/7751845t1h0a98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4460795/soome-ugri-kultuuripealinn-2019-valitakse-nadalavahetusel-obinitsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome-ugri kultuuripealinn 2019 valitakse nädalavahetusel Obinitsas</span> </a><a href="https://setomaa.postimees.ee/4460795/soome-ugri-kultuuripealinn-2019-valitakse-nadalavahetusel-obinitsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4460015/irboska-riikliku-muuseumi-kaitseala-ja-setomaa-liidu-esindajad-solmisid-koostookokkulepe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/E_ckOpov3IvH3C-0L36UWBkwmTM=/685x350/smart/nginx/o/2018/04/04/7750209t1h2606.jpg" data-lazy-src-x2="//f10.pmo.ee/p8FocLBumqCYjnFqo-ZnwnXmJx4=/1370x700/smart/nginx/o/2018/04/04/7750209t1h2606.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4460015/irboska-riikliku-muuseumi-kaitseala-ja-setomaa-liidu-esindajad-solmisid-koostookokkulepe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irboska riikliku muuseumi-kaitseala ja Setomaa Liidu esindajad sõlmisid koostöökokkulepe</span> </a><a href="https://setomaa.postimees.ee/4460015/irboska-riikliku-muuseumi-kaitseala-ja-setomaa-liidu-esindajad-solmisid-koostookokkulepe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4437885/zetod-saavad-15-ja-annavad-valja-oma-viienda-plaadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4UmdtJMXk8uUVCVCBUdGsDaipA0=/335x190/smart/nginx/o/2018/03/13/7683371t1h1c03.png" data-lazy-src-x2="//f12.pmo.ee/JCZzgeSkZyLAmx-D_rlqY30Igg0=/670x380/smart/nginx/o/2018/03/13/7683371t1h1c03.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4437885/zetod-saavad-15-ja-annavad-valja-oma-viienda-plaadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zetod saavad 15 ja annavad välja oma viienda plaadi</span> </a><a href="https://setomaa.postimees.ee/4437885/zetod-saavad-15-ja-annavad-valja-oma-viienda-plaadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4432947/setomaal-obinitsas-hoogustub-lihavotte-aegu-soome-ugri-rahvadiplomaatia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/knGfo6fpRagVKAHAYRDp4GcCXrw=/335x190/smart/nginx/o/2018/03/08/7668371t1h4ab2.jpg" data-lazy-src-x2="//f11.pmo.ee/1LqhK0vbEKn54GreZCOFHw1KKIw=/670x380/smart/nginx/o/2018/03/08/7668371t1h4ab2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4432947/setomaal-obinitsas-hoogustub-lihavotte-aegu-soome-ugri-rahvadiplomaatia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setomaal, Obinitsas hoogustub lihavõtte aegu soome-ugri rahvadiplomaatia</span> </a><a href="https://setomaa.postimees.ee/4432947/setomaal-obinitsas-hoogustub-lihavotte-aegu-soome-ugri-rahvadiplomaatia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4414729/25-seto-kuningriik-toimub-4-augustil-luubnitsas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lUcQ2qJ5qeJRPlf0Y1S-9slaSII=/685x350/smart/nginx/o/2018/02/19/7599739t1haa78.png" data-lazy-src-x2="//f10.pmo.ee/xwtVlfWkJEQH68nHvCZLZAanfiY=/1370x700/smart/nginx/o/2018/02/19/7599739t1haa78.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4414729/25-seto-kuningriik-toimub-4-augustil-luubnitsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25. Seto Kuningriik toimub 4. augustil Lüübnitsas</span> </a><a href="https://setomaa.postimees.ee/4414729/25-seto-kuningriik-toimub-4-augustil-luubnitsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4408621/tallinnas-esitletakse-seto-prantsuse-vene-uhist-raamatut-prantslaste-ekspeditsioonidest-setomaale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VJb3kUzAD_j7niEThoY1S7bueqE=/335x190/smart/nginx/o/2017/12/03/7376095t1h7d3a.jpg" data-lazy-src-x2="//f9.pmo.ee/cj8dy5fb_ScRAHa_oEYW24y37Vk=/670x380/smart/nginx/o/2017/12/03/7376095t1h7d3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4408621/tallinnas-esitletakse-seto-prantsuse-vene-uhist-raamatut-prantslaste-ekspeditsioonidest-setomaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas esitletakse seto-prantsuse-vene ühist raamatut prantslaste ekspeditsioonidest Setomaale</span> </a><a href="https://setomaa.postimees.ee/4408621/tallinnas-esitletakse-seto-prantsuse-vene-uhist-raamatut-prantslaste-ekspeditsioonidest-setomaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4400405/setod-pakuvad-touresti-messil-horgutisi-ja-kultuuriprogrammi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gTiFRhtJ0rAKjr-SmT8c-uXiLS8=/335x190/smart/nginx/o/2017/07/17/6902253t1hee5a.jpg" data-lazy-src-x2="//f12.pmo.ee/A-OhzDG0_xUMsrGzKUXGklsyhOY=/670x380/smart/nginx/o/2017/07/17/6902253t1hee5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4400405/setod-pakuvad-touresti-messil-horgutisi-ja-kultuuriprogrammi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod pakuvad Touresti messil hõrgutisi ja kultuuriprogrammi</span> </a><a href="https://setomaa.postimees.ee/4400405/setod-pakuvad-touresti-messil-horgutisi-ja-kultuuriprogrammi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4400389/seto-eepos-peko-ilmus-ungari-keeles" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/owz3-Hv9Qbr1j4EzTTptph4rVVM=/685x350/smart/nginx/o/2018/02/06/7550431t1h4872.jpg" data-lazy-src-x2="//f7.pmo.ee/4kLu_0ReAWnkS3LGR8GfM8BbYWQ=/1370x700/smart/nginx/o/2018/02/06/7550431t1h4872.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4400389/seto-eepos-peko-ilmus-ungari-keeles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seto eepos Peko ilmus ungari keeles</span> </a><a href="https://setomaa.postimees.ee/4400389/seto-eepos-peko-ilmus-ungari-keeles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j8htgvqekc" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qftlvhqeh6" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4387975/setod-kogunevad-hariduskonverentsile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/p2cfTIHaAaevZq7RqBx7FxnX83w=/685x350/smart/nginx/o/2015/05/19/4082241t1hfdc5.jpg" data-lazy-src-x2="//f12.pmo.ee/CKUoqtoHAtusrowVsvkKxIsVhQ0=/1370x700/smart/nginx/o/2015/05/19/4082241t1hfdc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4387975/setod-kogunevad-hariduskonverentsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod kogunevad hariduskonverentsile</span> </a><a href="https://setomaa.postimees.ee/4387975/setod-kogunevad-hariduskonverentsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4376459/ilmus-seto-prantsuse-vene-uhine-raamat-prantslaste-ekspeditsioonidest-setomaale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Dzns-GjKMyWFwHNG2w7zOXXuqmM=/335x190/smart/nginx/o/2018/01/15/7487147t1h99f3.jpg" data-lazy-src-x2="//f10.pmo.ee/ukwG28PS-miRCmSWDY2w-O25ExI=/670x380/smart/nginx/o/2018/01/15/7487147t1h99f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4376459/ilmus-seto-prantsuse-vene-uhine-raamat-prantslaste-ekspeditsioonidest-setomaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus seto-prantsuse-vene ühine raamat prantslaste ekspeditsioonidest Setomaale</span> </a><a href="https://setomaa.postimees.ee/4376459/ilmus-seto-prantsuse-vene-uhine-raamat-prantslaste-ekspeditsioonidest-setomaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4374573/setomaal-tunnustati-2017-aastal-enim-silma-paistnuid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/eSYJOtAHjNZzlW1_eXFFOziSEgw=/335x190/smart/nginx/o/2018/01/14/7483879t1h0a22.jpg" data-lazy-src-x2="//f7.pmo.ee/a7lN8G7j08isJkcL34CZoqXAZ-0=/670x380/smart/nginx/o/2018/01/14/7483879t1h0a22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4374573/setomaal-tunnustati-2017-aastal-enim-silma-paistnuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setomaal tunnustati 2017 aastal enim silma paistnuid</span> </a><a href="https://setomaa.postimees.ee/4374573/setomaal-tunnustati-2017-aastal-enim-silma-paistnuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4366619/setod-peavad-talsipuhi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/m2oQGTcWOfUO_1-AsYGGgrM6kJw=/685x350/smart/nginx/o/2018/01/06/7466115t1hb701.jpg" data-lazy-src-x2="//f8.pmo.ee/_1YRgceprvwgNfI_Ce1sgIK3q6c=/1370x700/smart/nginx/o/2018/01/06/7466115t1hb701.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4366619/setod-peavad-talsipuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod peavad talsipühi</span> </a><a href="https://setomaa.postimees.ee/4366619/setod-peavad-talsipuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4362627/helsingis-saab-jaanuarikuus-vaadata-fotonaitust-setodest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2KJ4e-3bRE3_HbZnt3FAKRhVCyI=/335x190/smart/nginx/o/2018/01/02/7457449t1hfded.jpg" data-lazy-src-x2="//f11.pmo.ee/ivXUYC1pNvc6PcXAYmdSMAPm_Pc=/670x380/smart/nginx/o/2018/01/02/7457449t1hfded.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4362627/helsingis-saab-jaanuarikuus-vaadata-fotonaitust-setodest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingis saab jaanuarikuus vaadata fotonäitust setodest</span> </a><a href="https://setomaa.postimees.ee/4362627/helsingis-saab-jaanuarikuus-vaadata-fotonaitust-setodest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4362187/koik-setomaa-lasterikkad-pered-said-kohalikult-kaupluselt-kingipaki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/VOOWKXfgDVKZn3LBxdq2RK9MUbY=/335x190/smart/nginx/o/2018/01/02/7456769t1h2db4.jpg" data-lazy-src-x2="//f10.pmo.ee/3YDnhoG0ZPxm4z7suKE42qikb8s=/670x380/smart/nginx/o/2018/01/02/7456769t1h2db4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4362187/koik-setomaa-lasterikkad-pered-said-kohalikult-kaupluselt-kingipaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik Setomaa lasterikkad pered said kohalikult kaupluselt kingipaki</span> </a><a href="https://setomaa.postimees.ee/4362187/koik-setomaa-lasterikkad-pered-said-kohalikult-kaupluselt-kingipaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4347727/teisipaeval-antakse-ule-anne-vabarna-nimelised-omakultuuripreemiad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rijuo1zmHtV32bOQn-7PBElIHf4=/685x350/smart/nginx/o/2015/12/21/4821339t1h490c.jpg" data-lazy-src-x2="//f7.pmo.ee/Dmlz22uXhwlleVQoWBTIrZaSMRk=/1370x700/smart/nginx/o/2015/12/21/4821339t1h490c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4347727/teisipaeval-antakse-ule-anne-vabarna-nimelised-omakultuuripreemiad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäeval antakse üle Anne Vabarna nimelised omakultuuripreemiad</span> </a><a href="https://setomaa.postimees.ee/4347727/teisipaeval-antakse-ule-anne-vabarna-nimelised-omakultuuripreemiad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4339907/seto-talumuuseum-otsib-direktorit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-35ZbH04vrclPIlNF5wNC_0RkcE=/335x190/smart/nginx/o/2017/12/10/7396137t1h178b.jpg" data-lazy-src-x2="//f11.pmo.ee/wkNeV5TR7n4WbiR4Skgg8Wr5jHo=/670x380/smart/nginx/o/2017/12/10/7396137t1h178b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4339907/seto-talumuuseum-otsib-direktorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seto Talumuuseum otsib direktorit</span> </a><a href="https://setomaa.postimees.ee/4339907/seto-talumuuseum-otsib-direktorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4339835/juunis-peavad-setod-maha-oma-esimese-tantsupeo-kagoss-kargaso" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6XpIyNlHw2ZMKqCZjzFHmHTdasc=/335x190/smart/nginx/o/2017/12/10/7396021t1hefba.jpg" data-lazy-src-x2="//f12.pmo.ee/rmh4O4Rv_ggmN97AtaqTRsWb4k8=/670x380/smart/nginx/o/2017/12/10/7396021t1hefba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4339835/juunis-peavad-setod-maha-oma-esimese-tantsupeo-kagoss-kargaso" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juunis peavad setod maha oma esimese tantsupeo „Kagoss kargasõ“ </span></a><a href="https://setomaa.postimees.ee/4339835/juunis-peavad-setod-maha-oma-esimese-tantsupeo-kagoss-kargaso" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4336125/unesco-peakorteris-avati-esmakordselt-seto-naitus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/mTDKUu7qyUxaVbvBMOvFzzTdnc0=/685x350/smart/nginx/o/2017/12/06/7384249t1h00a8.jpg" data-lazy-src-x2="//f8.pmo.ee/XSjKFZcPnDs9MAydfrvF0pXgFzU=/1370x700/smart/nginx/o/2017/12/06/7384249t1h00a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4336125/unesco-peakorteris-avati-esmakordselt-seto-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">UNESCO peakorteris avati esmakordselt seto näitus</span> </a><a href="https://setomaa.postimees.ee/4336125/unesco-peakorteris-avati-esmakordselt-seto-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qrt2b6anbh" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hl25o1icpq" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JIHUbxgdv8S0PD2r58RguCFRozE=/1000x435/smart/nginx/o/2018/04/22/7802377t1hd732.jpg" data-lazy-src-x2="//f9.pmo.ee/eZh6B5SOdc3kGB1761jF2xBsb7E=/2000x870/smart/nginx/o/2018/04/22/7802377t1hd732.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metropoliit Kornelius saadetakse viimsele teele</span> </a><a href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="123070"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4476753/fotod-eesti-vehkleja-viidi-voistlustelt-kiirabiga-haiglasse-operatsioon-toenaoline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/FQ8asjV_O20knuDfjKjc-Ml4594=/335x190/smart/nginx/o/2018/04/22/7802430t1h041c.jpg" data-lazy-src-x2="//f11.pmo.ee/fL6Kh6lnnQhimqN0XWz8nkT9nBI=/670x380/smart/nginx/o/2018/04/22/7802430t1h041c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4476753/fotod-eesti-vehkleja-viidi-voistlustelt-kiirabiga-haiglasse-operatsioon-toenaoline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti vehkleja viidi võistlustelt kiirabiga haiglasse, operatsioon tõenäoline</span> </a><a href="https://sport.postimees.ee/4476753/fotod-eesti-vehkleja-viidi-voistlustelt-kiirabiga-haiglasse-operatsioon-toenaoline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-lopetab-uhisliiga-hooaja-voiduga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iXwGSDySqIH2YAznb1zm1mwWhbs=/335x190/smart/nginx/o/2018/04/08/7765531t1hab30.jpg" data-lazy-src-x2="//f7.pmo.ee/6v5DYnDAv3_KIpEbkOen-1i_4mk=/670x380/smart/nginx/o/2018/04/08/7765531t1hab30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-lopetab-uhisliiga-hooaja-voiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korvpalli otsepilt: kas Kalev/Cramo lõpetab Ühisliiga hooaja võiduga? </span><span class="list-article__additional-headline">Subotic ei mängi!</span> </a><a href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-lopetab-uhisliiga-hooaja-voiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-lopetab-uhisliiga-hooaja-voiduga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/yOCUBs4Hw7uYVmFfq2UftKLjueI=/230x130/smart/nginx/o/2018/04/08/7765531t1hab30.jpg" srcset="//f7.pmo.ee/yOCUBs4Hw7uYVmFfq2UftKLjueI=/230x130/smart/nginx/o/2018/04/08/7765531t1hab30.jpg, //f7.pmo.ee/8cKeEJ0lc_tpQCsyp3i4wvOrpTs=/460x260/smart/nginx/o/2018/04/08/7765531t1hab30.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-vandaalist-pardi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/znkPO4vyHpmtZzh9tqlyt4HN044=/685x350/filters:focal(678x251:1363x790)/nginx/o/2018/04/22/7802449t1h34b9.jpg" data-lazy-src-x2="//f12.pmo.ee/Wk8TMTZ7pFWpS7FD3bDCVCpXUkI=/1370x700/filters:focal(678x251:1363x790)/nginx/o/2018/04/22/7802449t1h34b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-vandaalist-pardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šveitsi kiiruskaamera võttis vahele vandaalist pardi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-vandaalist-pardi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-vandaalist-pardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4476698/graafik-baltika-taandareng-jatkub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hdbvs2M_KsiiIsqG6CVtQX0eRQ4=/335x190/smart/nginx/o/2018/04/22/7802238t1hf755.jpg" data-lazy-src-x2="//f10.pmo.ee/XB0QRRjP6zjfv86LWjexaDeTcs4=/670x380/smart/nginx/o/2018/04/22/7802238t1hf755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4476698/graafik-baltika-taandareng-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: Baltika taandareng jätkub</span> </a><a href="https://majandus24.postimees.ee/4476698/graafik-baltika-taandareng-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476713/jaapanis-suri-maailma-vanim-inimene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ZjILrMEoPEzjgvyvoKPtHPK8a0M=/335x190/filters:focal(469x88:618x258)/nginx/o/2018/04/22/7802285t1h6d10.png" data-lazy-src-x2="//f12.pmo.ee/t91yd-wsTacerHabcMco75HXSHQ=/670x380/filters:focal(469x88:618x258)/nginx/o/2018/04/22/7802285t1h6d10.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476713/jaapanis-suri-maailma-vanim-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapanis suri maailma vanim inimene</span> </a><a href="https://maailm.postimees.ee/4476713/jaapanis-suri-maailma-vanim-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4476179/fotod-vaata-milline-on-eesti-koige-kallim-ja-koige-odavam-korter" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/C-8jch4aXPp4HFYpZ9rUisSc4o0=/685x350/smart/nginx/o/2018/04/21/7800264t1h7304.jpg" data-lazy-src-x2="//f9.pmo.ee/ejPOPwNWmP-E6-P1uu4ednMyIQ4=/1370x700/smart/nginx/o/2018/04/21/7800264t1h7304.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4476179/fotod-vaata-milline-on-eesti-koige-kallim-ja-koige-odavam-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: vaata, milline on Eesti kõige kallim ja kõige odavam korter</span> </a><a href="https://kodustiil.postimees.ee/4476179/fotod-vaata-milline-on-eesti-koige-kallim-ja-koige-odavam-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/5d2qVofHAPEVFQRsBHJskJiTc5s=/335x190/smart/nginx/o/2016/09/24/5881853t1hd611.jpg" data-lazy-src-x2="//f7.pmo.ee/ifuwC-2hG2MwmQ8ttySpTttJnsI=/670x380/smart/nginx/o/2016/09/24/5881853t1hd611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseülekanne: EKRE peab kongressi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476642/indias-leiti-kadunud-latlanna-peata-surnukeha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/cVEqK526HD0ov_Y8WDVcJ7m9H_A=/335x190/smart/nginx/o/2018/04/21/7801593t1hf754.jpg" data-lazy-src-x2="//f11.pmo.ee/KdsuUN7T08KQkhQUE9w4HhNBA84=/670x380/smart/nginx/o/2018/04/21/7801593t1hf754.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476642/indias-leiti-kadunud-latlanna-peata-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indias leiti kadunud lätlanna peata surnukeha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4476642/indias-leiti-kadunud-latlanna-peata-surnukeha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4476642/indias-leiti-kadunud-latlanna-peata-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476772/armeenia-opositsiooniliider-voeti-vahi-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/FsjWPPwkkWkIAGv7enYPgsSt1C4=/685x350/filters:focal(1468x473:1989x1043)/nginx/o/2018/04/22/7802542t1hc7a7.jpg" data-lazy-src-x2="//f8.pmo.ee/qOZp1JHK6aXm9xhqqu30-xGK5iw=/1370x700/filters:focal(1468x473:1989x1043)/nginx/o/2018/04/22/7802542t1hc7a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476772/armeenia-opositsiooniliider-voeti-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armeenia opositsiooniliider võeti vahi alla</span> </a><a href="https://maailm.postimees.ee/4476772/armeenia-opositsiooniliider-voeti-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-jrt841cxa0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8c806h3mj3" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-jksdqkqwgu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-eazlbv0i1m" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mskv6zakcv" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"1000"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":5,"allowAds":true},"menus":{"mobileSub":3317,"sub":2375,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2377,"type":"section","name":"Uudised","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa\/uudised","language":"et","domain":"setomaa.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"1000"},"color":"#72bf44","highlightColor":"#44bff2","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"titleBar":"Uudised","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3317,"sub":2375,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","ads":{"bpack":"1000"},"highlightColor":"#44bff2","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":false,"isRootSection":true,"childCount":5}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-74f02a4f50cbfebe6678.js"></script></body></html>