<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yde3uoH0JZI8aCi1_LKw_TgbV2A=/16x16/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/haWwtfMepGguT3_iS6LHb4dTMr8=/32x32/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/07LzwN8YpzOWSfaVsFd99t1WiVk=/192x192/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/PksWxQYD1p3qYmosAoXEt13llkM=/256x256/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/VB6a7CmJgbksg3Zk7j1hxZz-MN0=/180x180/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/0I_YG60wE9C77EXeePQRi6sAi68=/1200x630/smart/nginx/o/2018/05/29/7870034t1h6812.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Treski Küüni suvehooaeg algab juba sel reedel! "><meta property="og:url" content="https://setomaa.postimees.ee/4495947/treski-kuuni-suvehooaeg-algab-juba-sel-reedel"><meta property="og:site_name" content="Setomaa"><meta property="og:description" content="Setomaal asuv ainulaadne kontsertpaik Treski Küün avab juba sel reedel 1. juunil oma teise täispika suvehooaja. Avapeol astuvad lavalaudadele kohalikud poisid ansamblist ZETOD, kes tähistavad oma 15. sünnipäeva ning uue plaadi ja vinüüli &quot;Lätsi liina&quot; sündi. Zetodele pakuvad tuge Värska Muusikakooli ansambel ning Pärnumaa folkpunt POSÕ."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Setomaal asuv ainulaadne kontsertpaik Treski Küün avab juba sel reedel 1. juunil oma teise täispika suvehooaja. Avapeol astuvad lavalaudadele kohalikud poisid ansamblist ZETOD, kes tähistavad oma 15. sünnipäeva ning uue plaadi ja vinüüli &quot;Lätsi liina&quot; sündi. Zetodele pakuvad tuge Värska Muusikakooli ansambel ning Pärnumaa folkpunt POSÕ."><meta name="keywords" content="angus, Jalmar Vabarna, Karl-Erik Taukar Band, Kärt Johanson, orelipoiss, posõ, puuluup, setomaa, zetod, treski küün"><link rel="canonical" href="https://setomaa.postimees.ee/4495947/treski-kuuni-suvehooaeg-algab-juba-sel-reedel"><link rel="alternate" href="https://m.postimees.ee/section/2375/4495947"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://setomaa.postimees.ee/rss"><title>Treski Küüni suvehooaeg algab juba sel reedel! - Uudised - Setomaa</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-bc7363852c20c8a46c42.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2375 article-4495947"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">T, 29.05.2018</span><weather-block default-location="Värska" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://setomaa.postimees.ee"><span class="header-logo__section slab">Setomaa</span></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://setomaa.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://setomaa.postimees.ee/section/2377" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://setomaa.postimees.ee/section/2379" target="_self" class="menu-item">Visit Setomaa</a></div><div><a href="https://setomaa.postimees.ee/section/2381" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://setomaa.postimees.ee/section/2383" target="_self" class="menu-item">Lugemissoovitus</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2375" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://setomaa.postimees.ee"><span class="header-logo__section slab">Setomaa</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://setomaa.postimees.ee">Setomaa</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://setomaa.postimees.ee/section/2377">Uudised</a></li><li class="breadcrumb-item">Treski Küüni suvehooaeg algab juba sel reedel!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Treski Küüni suvehooaeg algab juba sel reedel!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/71256" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Annela Laaneots</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://setomaa.postimees.ee/4495947/treski-kuuni-suvehooaeg-algab-juba-sel-reedel%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Treski Küüni suvehooaeg algab juba sel reedel! &url=https://setomaa.postimees.ee/4495947/treski-kuuni-suvehooaeg-algab-juba-sel-reedel?utm_source=setomaa.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Treski Küüni suvehooaeg algab juba sel reedel! &body=Tervitus,%20loe%20siit%3A%20https://setomaa.postimees.ee/4495947/treski-kuuni-suvehooaeg-algab-juba-sel-reedel" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://setomaa.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://setomaa.postimees.ee/4495947/treski-kuuni-suvehooaeg-algab-juba-sel-reedel/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">29. mai 2018, 12:49</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7870034" image-url="//f7.pmo.ee/0ICsv3eFtHUg4PZEz2GOgkEws7w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7870034t1h6812.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7870034)" src="//f7.pmo.ee/BHYKblep5Vzv6mVplFhHFjG7C4I=/685x410/smart/nginx/o/2018/05/29/7870034t1h6812.jpg" srcset="//f7.pmo.ee/BHYKblep5Vzv6mVplFhHFjG7C4I=/685x410/smart/nginx/o/2018/05/29/7870034t1h6812.jpg, //f7.pmo.ee/9nMHkD4Lkvqzm4LCtlbI5WRIaFc=/1370x820/smart/nginx/o/2018/05/29/7870034t1h6812.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Treski Küün</p><p class="figure__caption--name" itemprop="creator">FOTO: Silver Tõnisson</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Setomaal asuv ainulaadne kontsertpaik Treski Küün avab juba sel reedel 1. juunil oma teise täispika suvehooaja. Avapeol astuvad lavalaudadele kohalikud poisid ansamblist ZETOD, kes tähistavad oma 15. sünnipäeva ning uue plaadi ja vinüüli "Lätsi liina" sündi. Zetodele pakuvad tuge Värska Muusikakooli ansambel ning Pärnumaa folkpunt POSÕ.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bc8ip77abi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l146e8myt1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Avapidu lükkab hoo sisse tervele hooajale, mis koosneb kümnest muusikasündmusest ning kümnel korral etenduvast suvelavastusest. Küüni looja Jalmar Vabarna: "Oleme uut hooaega sügisest alates ette valmistanud ja väga ootusärevil. Juba eelmisel hooajal tundsime, et teeme nii piirkonna kui kogu Eesti jaoks olulist asja. Püüame sel suvel nii külastajatele kui artistidele pakkuda veelgi mõnusamaid elamusi."</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://www.treskikyyn.ee/" target="_blank">Treski Küüni</a> tänavuse suvehooaja sündmused:</p></div><div class="article-body__item article-body__item--htmlElement"><p>01.06 – Hooaja avapidu - Zetod, Posõ jt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>16.06 – Karl-Erik Taukar Band, Verska Naase'</p></div><div class="article-body__item article-body__item--htmlElement"><p>23.06 - Janiraggae - Angus, Orelipoiss</p></div><div class="article-body__item article-body__item--htmlElement"><p>01.07 – Seto Folgi Peräpido</p></div><div class="article-body__item article-body__item--htmlElement"><p>06.07 - Ööülikool</p></div><div class="article-body__item article-body__item--htmlElement"><p>15.07 – Tõnis Mägi ja Kärt Johanson</p></div><div class="article-body__item article-body__item--htmlElement"><p>20.07 – Reva Etno suur rahvamuusikakontsert</p></div><div class="article-body__item article-body__item--htmlElement"><p>21.07 - Metsareiv - Metsakutsu, Oopus, Puuluup</p></div><div class="article-body__item article-body__item--htmlElement"><p>22.08 - Klapp "Lõpp hea, Klapp hea"</p></div><div class="article-body__item article-body__item--htmlElement"><p>25.08 – hooaja lõpupidu - Justament</p></div><div class="article-body__item article-body__item--htmlElement"><p>Taarka Pärimusteatri suvelavastus "Vanahunt" augustis kümnel korral!</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/433834/angus">angus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/20708/jalmar-vabarna">Jalmar Vabarna</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/550682/karl-erik-taukar-band">Karl-Erik Taukar Band</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/182770/kart-johanson">Kärt Johanson</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/84137/orelipoiss">orelipoiss</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/428626/poso">posõ</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/456365/puuluup">puuluup</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13519/setomaa">setomaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/37822/zetod">zetod</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/535915/treski-kuun">treski küün</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4495947"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4495947" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4495947" :comment-count="0" article-url="https://setomaa.postimees.ee/4495947/treski-kuuni-suvehooaeg-algab-juba-sel-reedel"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7josbl5gw9" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-989tywsigd" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9pdbc9oev8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4494659/seto-pitsi-paevad-peeti-juubeli-vaariliselt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_QQIfGPn9yrUtoSwGzyGzzAOoDo=/1000x435/smart/nginx/o/2018/05/26/7864397t1h3e40.jpg" data-lazy-src-x2="//f7.pmo.ee/U0fOMNf5mAnppjKdNHALeqZtO90=/2000x870/smart/nginx/o/2018/05/26/7864397t1h3e40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4494659/seto-pitsi-paevad-peeti-juubeli-vaariliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seto pitsi päevad peeti juubeli vääriliselt</span> </a><a href="https://setomaa.postimees.ee/4494659/seto-pitsi-paevad-peeti-juubeli-vaariliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4483556/varskas-algasid-25ndad-seto-pitsi-paevad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/C0b84FGjkzWMQWUzm2egv17xU68=/335x190/smart/nginx/o/2018/05/05/7825025t1hdbe5.jpg" data-lazy-src-x2="//f9.pmo.ee/dPa4Cu_EHDlEX3jsuEm-5iah3VE=/670x380/smart/nginx/o/2018/05/05/7825025t1hdbe5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4483556/varskas-algasid-25ndad-seto-pitsi-paevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värskas algasid 25ndad seto pitsi päevad</span> </a><a href="https://setomaa.postimees.ee/4483556/varskas-algasid-25ndad-seto-pitsi-paevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4481605/seto-sartsband-kiiora-uus-album-raarauss" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/7E3TomvUuDnsgcH5XT8bzSaRF_k=/335x190/smart/nginx/o/2018/05/01/7819277t1hf6b3.jpg" data-lazy-src-x2="//f12.pmo.ee/iBIGDluzucRBXQ3cPKgH_Rzu3uo=/670x380/smart/nginx/o/2018/05/01/7819277t1hf6b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4481605/seto-sartsband-kiiora-uus-album-raarauss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seto särtsbänd Kiiora uus album „Rääräüss“</span> </a><a href="https://setomaa.postimees.ee/4481605/seto-sartsband-kiiora-uus-album-raarauss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4478983/folgilahvka-vurab-ringi-ka-mooda-setomaad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/F8oiPpHLlAN8FfqSUGtvgIS3Wqc=/685x350/smart/nginx/o/2018/04/26/7808901t1h17a5.jpg" data-lazy-src-x2="//f9.pmo.ee/B5F3XU2GhZAiTI3FCcJHLFNHDns=/1370x700/smart/nginx/o/2018/04/26/7808901t1h17a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4478983/folgilahvka-vurab-ringi-ka-mooda-setomaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Folgilahvka vurab ringi ka mööda Setomaad</span> </a><a href="https://setomaa.postimees.ee/4478983/folgilahvka-vurab-ringi-ka-mooda-setomaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4478304/naabrimehed-setomaa-metsakulast-lahevad-puudma-rahvabandi-tiitlit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BAjG9-3_uT4zm68L4hlKO72earM=/335x190/smart/nginx/o/2018/04/25/7807148t1h25a7.jpg" data-lazy-src-x2="//f11.pmo.ee/2w4j66jCAuYzgwxLWXrsFPPmN8Q=/670x380/smart/nginx/o/2018/04/25/7807148t1h25a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4478304/naabrimehed-setomaa-metsakulast-lahevad-puudma-rahvabandi-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrimehed Setomaa metsakülast lähevad püüdma Rahvabändi tiitlit</span> </a><a href="https://setomaa.postimees.ee/4478304/naabrimehed-setomaa-metsakulast-lahevad-puudma-rahvabandi-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4476771/vanim-tegutsev-seto-leelokoor-pidas-juubelit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qDpFguNG162N_zElcf_zVchy8sE=/335x190/smart/nginx/o/2018/04/22/7802496t1h146f.jpg" data-lazy-src-x2="//f11.pmo.ee/3sqadSxIaEp2jCWMmcritWBgwCI=/670x380/smart/nginx/o/2018/04/22/7802496t1h146f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4476771/vanim-tegutsev-seto-leelokoor-pidas-juubelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanim tegutsev seto leelokoor pidas juubelit</span> </a><a href="https://setomaa.postimees.ee/4476771/vanim-tegutsev-seto-leelokoor-pidas-juubelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4463965/soome-ugri-kultuuripealinn-2019-on-sorunza-kula-marimaalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/np4tF4LOhDqlmkisjGOorQQkCJs=/685x350/smart/nginx/o/2018/04/08/7764059t1h89b9.jpg" data-lazy-src-x2="//f8.pmo.ee/XLGcIXIxUpP4NYHf4RPzoP1NYsM=/1370x700/smart/nginx/o/2018/04/08/7764059t1h89b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4463965/soome-ugri-kultuuripealinn-2019-on-sorunza-kula-marimaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome-ugri kultuuripealinn 2019 on Šorunža küla Marimaalt</span> </a><a href="https://setomaa.postimees.ee/4463965/soome-ugri-kultuuripealinn-2019-on-sorunza-kula-marimaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4462805/piirivalvurid-paastsid-peipsilt-kalamehi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MDP2SHpFZBrAs9b1Jva9cZW49Ck=/335x190/smart/nginx/o/2018/04/06/7757417t1hc649.jpg" data-lazy-src-x2="//f10.pmo.ee/cUx8C2MBeZ_oCg5zn6dRtiopPo4=/670x380/smart/nginx/o/2018/04/06/7757417t1hc649.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4462805/piirivalvurid-paastsid-peipsilt-kalamehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirivalvurid päästsid Peipsilt kalamehi</span> <span class="list-article__additional-headline">Täiendatud reedel kl 16.49: päästeoperatsioon lõppes edukalt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/4462805/piirivalvurid-paastsid-peipsilt-kalamehi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lounapostimees.postimees.ee/4462805/piirivalvurid-paastsid-peipsilt-kalamehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4460795/soome-ugri-kultuuripealinn-2019-valitakse-nadalavahetusel-obinitsas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jvqw8sPllXqVHnmygiHtUkpz0Ug=/335x190/smart/nginx/o/2018/04/04/7751845t1h0a98.jpg" data-lazy-src-x2="//f11.pmo.ee/wZTANa4R3ZNeWsDJbP-d7YkVJO8=/670x380/smart/nginx/o/2018/04/04/7751845t1h0a98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4460795/soome-ugri-kultuuripealinn-2019-valitakse-nadalavahetusel-obinitsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome-ugri kultuuripealinn 2019 valitakse nädalavahetusel Obinitsas</span> </a><a href="https://setomaa.postimees.ee/4460795/soome-ugri-kultuuripealinn-2019-valitakse-nadalavahetusel-obinitsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4460015/irboska-riikliku-muuseumi-kaitseala-ja-setomaa-liidu-esindajad-solmisid-koostookokkulepe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/E_ckOpov3IvH3C-0L36UWBkwmTM=/685x350/smart/nginx/o/2018/04/04/7750209t1h2606.jpg" data-lazy-src-x2="//f10.pmo.ee/p8FocLBumqCYjnFqo-ZnwnXmJx4=/1370x700/smart/nginx/o/2018/04/04/7750209t1h2606.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4460015/irboska-riikliku-muuseumi-kaitseala-ja-setomaa-liidu-esindajad-solmisid-koostookokkulepe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irboska riikliku muuseumi-kaitseala ja Setomaa Liidu esindajad sõlmisid koostöökokkulepe</span> </a><a href="https://setomaa.postimees.ee/4460015/irboska-riikliku-muuseumi-kaitseala-ja-setomaa-liidu-esindajad-solmisid-koostookokkulepe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jwn2wdiu2f" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n1lwf7zle8" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4437885/zetod-saavad-15-ja-annavad-valja-oma-viienda-plaadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/KaXMQ11FRStg7D1wYpTgBPfG59Q=/685x350/smart/nginx/o/2018/03/13/7683371t1h1c03.png" data-lazy-src-x2="//f12.pmo.ee/6tVRd74oFDr8alAQr9trkBJAw4w=/1370x700/smart/nginx/o/2018/03/13/7683371t1h1c03.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4437885/zetod-saavad-15-ja-annavad-valja-oma-viienda-plaadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zetod saavad 15 ja annavad välja oma viienda plaadi</span> </a><a href="https://setomaa.postimees.ee/4437885/zetod-saavad-15-ja-annavad-valja-oma-viienda-plaadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4432947/setomaal-obinitsas-hoogustub-lihavotte-aegu-soome-ugri-rahvadiplomaatia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/knGfo6fpRagVKAHAYRDp4GcCXrw=/335x190/smart/nginx/o/2018/03/08/7668371t1h4ab2.jpg" data-lazy-src-x2="//f11.pmo.ee/1LqhK0vbEKn54GreZCOFHw1KKIw=/670x380/smart/nginx/o/2018/03/08/7668371t1h4ab2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4432947/setomaal-obinitsas-hoogustub-lihavotte-aegu-soome-ugri-rahvadiplomaatia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setomaal, Obinitsas hoogustub lihavõtte aegu soome-ugri rahvadiplomaatia</span> </a><a href="https://setomaa.postimees.ee/4432947/setomaal-obinitsas-hoogustub-lihavotte-aegu-soome-ugri-rahvadiplomaatia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4414729/25-seto-kuningriik-toimub-4-augustil-luubnitsas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/RCf0BIuXtNtUvWqV51uAb1roOBM=/335x190/smart/nginx/o/2018/02/19/7599739t1haa78.png" data-lazy-src-x2="//f10.pmo.ee/9uEZaSom5qePiB2vM1VnPPTOuCE=/670x380/smart/nginx/o/2018/02/19/7599739t1haa78.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4414729/25-seto-kuningriik-toimub-4-augustil-luubnitsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25. Seto Kuningriik toimub 4. augustil Lüübnitsas</span> </a><a href="https://setomaa.postimees.ee/4414729/25-seto-kuningriik-toimub-4-augustil-luubnitsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4408621/tallinnas-esitletakse-seto-prantsuse-vene-uhist-raamatut-prantslaste-ekspeditsioonidest-setomaale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/XH3ngFPC7l01hy58adur9alR5xo=/685x350/smart/nginx/o/2017/12/03/7376095t1h7d3a.jpg" data-lazy-src-x2="//f9.pmo.ee/gTMN_NNUXCofSHyPoOjywvk9DNA=/1370x700/smart/nginx/o/2017/12/03/7376095t1h7d3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4408621/tallinnas-esitletakse-seto-prantsuse-vene-uhist-raamatut-prantslaste-ekspeditsioonidest-setomaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas esitletakse seto-prantsuse-vene ühist raamatut prantslaste ekspeditsioonidest Setomaale</span> </a><a href="https://setomaa.postimees.ee/4408621/tallinnas-esitletakse-seto-prantsuse-vene-uhist-raamatut-prantslaste-ekspeditsioonidest-setomaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4400405/setod-pakuvad-touresti-messil-horgutisi-ja-kultuuriprogrammi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gTiFRhtJ0rAKjr-SmT8c-uXiLS8=/335x190/smart/nginx/o/2017/07/17/6902253t1hee5a.jpg" data-lazy-src-x2="//f12.pmo.ee/A-OhzDG0_xUMsrGzKUXGklsyhOY=/670x380/smart/nginx/o/2017/07/17/6902253t1hee5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4400405/setod-pakuvad-touresti-messil-horgutisi-ja-kultuuriprogrammi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod pakuvad Touresti messil hõrgutisi ja kultuuriprogrammi</span> </a><a href="https://setomaa.postimees.ee/4400405/setod-pakuvad-touresti-messil-horgutisi-ja-kultuuriprogrammi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4400389/seto-eepos-peko-ilmus-ungari-keeles" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/8m9u4FAQeCGuNrqF-eUqwtUKPjY=/335x190/smart/nginx/o/2018/02/06/7550431t1h4872.jpg" data-lazy-src-x2="//f7.pmo.ee/qh9QL6Iovfbv0qpFmzBWRJJHZEY=/670x380/smart/nginx/o/2018/02/06/7550431t1h4872.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4400389/seto-eepos-peko-ilmus-ungari-keeles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seto eepos Peko ilmus ungari keeles</span> </a><a href="https://setomaa.postimees.ee/4400389/seto-eepos-peko-ilmus-ungari-keeles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4387975/setod-kogunevad-hariduskonverentsile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/p2cfTIHaAaevZq7RqBx7FxnX83w=/685x350/smart/nginx/o/2015/05/19/4082241t1hfdc5.jpg" data-lazy-src-x2="//f12.pmo.ee/CKUoqtoHAtusrowVsvkKxIsVhQ0=/1370x700/smart/nginx/o/2015/05/19/4082241t1hfdc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4387975/setod-kogunevad-hariduskonverentsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod kogunevad hariduskonverentsile</span> </a><a href="https://setomaa.postimees.ee/4387975/setod-kogunevad-hariduskonverentsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4376459/ilmus-seto-prantsuse-vene-uhine-raamat-prantslaste-ekspeditsioonidest-setomaale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Dzns-GjKMyWFwHNG2w7zOXXuqmM=/335x190/smart/nginx/o/2018/01/15/7487147t1h99f3.jpg" data-lazy-src-x2="//f10.pmo.ee/ukwG28PS-miRCmSWDY2w-O25ExI=/670x380/smart/nginx/o/2018/01/15/7487147t1h99f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4376459/ilmus-seto-prantsuse-vene-uhine-raamat-prantslaste-ekspeditsioonidest-setomaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus seto-prantsuse-vene ühine raamat prantslaste ekspeditsioonidest Setomaale</span> </a><a href="https://setomaa.postimees.ee/4376459/ilmus-seto-prantsuse-vene-uhine-raamat-prantslaste-ekspeditsioonidest-setomaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4374573/setomaal-tunnustati-2017-aastal-enim-silma-paistnuid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/eSYJOtAHjNZzlW1_eXFFOziSEgw=/335x190/smart/nginx/o/2018/01/14/7483879t1h0a22.jpg" data-lazy-src-x2="//f7.pmo.ee/a7lN8G7j08isJkcL34CZoqXAZ-0=/670x380/smart/nginx/o/2018/01/14/7483879t1h0a22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4374573/setomaal-tunnustati-2017-aastal-enim-silma-paistnuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setomaal tunnustati 2017 aastal enim silma paistnuid</span> </a><a href="https://setomaa.postimees.ee/4374573/setomaal-tunnustati-2017-aastal-enim-silma-paistnuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4366619/setod-peavad-talsipuhi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/m2oQGTcWOfUO_1-AsYGGgrM6kJw=/685x350/smart/nginx/o/2018/01/06/7466115t1hb701.jpg" data-lazy-src-x2="//f8.pmo.ee/_1YRgceprvwgNfI_Ce1sgIK3q6c=/1370x700/smart/nginx/o/2018/01/06/7466115t1hb701.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4366619/setod-peavad-talsipuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod peavad talsipühi</span> </a><a href="https://setomaa.postimees.ee/4366619/setod-peavad-talsipuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-82edlge8ii" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ygb7tsehpo" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DhHvqfuGyaz9gKy7HrdUvB5amj4=/1000x435/filters:focal(615x539:2948x1782)/nginx/o/2018/05/29/7870055t1h1b94.jpg" data-lazy-src-x2="//f8.pmo.ee/zAGH5iVDgjnHiwluKUmiMnJAmSU=/2000x870/filters:focal(615x539:2948x1782)/nginx/o/2018/05/29/7870055t1h1b94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ründaja tappis politseirelvaga Belgias kaks korrakaitsjat ja jalakäija</span> <span class="list-article__additional-headline">Täiendatud 15.07</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124529"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4496063/pariisis-rodult-paastetud-poisi-isa-mangis-samal-ajal-pokemon-go-d" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/uA1pOnob-FONlQ90ue9XsV_7lEY=/335x190/filters:focal(642x140:4516x2624)/nginx/o/2018/05/29/7870334t1heb2c.jpg" data-lazy-src-x2="//f9.pmo.ee/RZ_PXl7bP1RFowAMR87cuOQX8qc=/670x380/filters:focal(642x140:4516x2624)/nginx/o/2018/05/29/7870334t1heb2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4496063/pariisis-rodult-paastetud-poisi-isa-mangis-samal-ajal-pokemon-go-d" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisis rõdult päästetud poisi isa mängis samal ajal Pokémon Go`d</span> </a><a href="https://maailm.postimees.ee/4496063/pariisis-rodult-paastetud-poisi-isa-mangis-samal-ajal-pokemon-go-d" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4496019/venemaa-tootab-suurias-omandatud-usa-rakettide-pohjal-valja-uut-relvastust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/voqVwkg7U0IOn75a1meNF6VSGOw=/335x190/filters:focal(991x111:2420x1739)/nginx/o/2018/05/29/7870221t1h51b8.jpg" data-lazy-src-x2="//f7.pmo.ee/98-pG4bGfKYhtR7QtmhFTWUY7go=/670x380/filters:focal(991x111:2420x1739)/nginx/o/2018/05/29/7870221t1h51b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4496019/venemaa-tootab-suurias-omandatud-usa-rakettide-pohjal-valja-uut-relvastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa töötab Süürias omandatud USA rakettide põhjal välja uut relvastust</span> </a><a href="https://maailm.postimees.ee/4496019/venemaa-tootab-suurias-omandatud-usa-rakettide-pohjal-valja-uut-relvastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4495484/eesti-sai-uhe-riikliku-tahtpaeva-lisaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/q-xUgqqBjKUuy2hJb0-9TVRf2oQ=/685x350/smart/nginx/o/2018/05/28/7869066t1hbcff.jpg" data-lazy-src-x2="//f8.pmo.ee/A9OR86SAY6tGtbMQNsQr0dxdLxs=/1370x700/smart/nginx/o/2018/05/28/7869066t1hbcff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4495484/eesti-sai-uhe-riikliku-tahtpaeva-lisaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sai ühe riikliku tähtpäeva lisaks</span> </a><a href="https://www.postimees.ee/4495484/eesti-sai-uhe-riikliku-tahtpaeva-lisaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4496001/perearst-esmalt-voiks-ikka-vaeva-naha-ja-kontrollida-kas-inimene-uldse-vajab-kiirabi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/UpvkKeYuLAXcz_EVzdsJCxlGy0U=/335x190/filters:focal(498x375:3898x2804)/nginx/o/2017/10/13/7208063t1h851e.jpg" data-lazy-src-x2="//f10.pmo.ee/nGojP7CVx_1rPnMqdfzzfmfqgbY=/670x380/filters:focal(498x375:3898x2804)/nginx/o/2017/10/13/7208063t1h851e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4496001/perearst-esmalt-voiks-ikka-vaeva-naha-ja-kontrollida-kas-inimene-uldse-vajab-kiirabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst: esmalt võiks ikka vaeva näha ja kontrollida, kas inimene üldse vajab kiirabi</span> </a><a href="https://tervis.postimees.ee/4496001/perearst-esmalt-voiks-ikka-vaeva-naha-ja-kontrollida-kas-inimene-uldse-vajab-kiirabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496017/video-eesti-jalgpallikoondislane-tegi-naoga-uskumatu-torje" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/sAc7MNip8MDkoqkEJmJNazqxis8=/335x190/smart/nginx/o/2018/05/29/7870260t1h0a19.jpg" data-lazy-src-x2="//f12.pmo.ee/lUDAVksc71_0ZX24ZlhtvWu0FHM=/670x380/smart/nginx/o/2018/05/29/7870260t1h0a19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4496017/video-eesti-jalgpallikoondislane-tegi-naoga-uskumatu-torje" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Eesti jalgpallikoondislane tegi näoga uskumatu tõrje</span> </a><a href="https://sport.postimees.ee/4496017/video-eesti-jalgpallikoondislane-tegi-naoga-uskumatu-torje" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4495930/uuring-tuvastas-kaks-uut-kopsuvahi-riskitegurit-mis-ei-puuduta-suitsetajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/O4MPt21wmTsGzokcagg1R7BMWjI=/685x350/filters:focal(1638x1741:7852x5471)/nginx/o/2018/05/29/7870008t1h277c.jpg" data-lazy-src-x2="//f9.pmo.ee/EDUXCVr1dJd8ANs1UM5nJZqSPgE=/1370x700/filters:focal(1638x1741:7852x5471)/nginx/o/2018/05/29/7870008t1h277c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4495930/uuring-tuvastas-kaks-uut-kopsuvahi-riskitegurit-mis-ei-puuduta-suitsetajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring tuvastas kaks uut kopsuvähi riskitegurit, mis ei puuduta suitsetajaid</span> </a><a href="https://tervis.postimees.ee/4495930/uuring-tuvastas-kaks-uut-kopsuvahi-riskitegurit-mis-ei-puuduta-suitsetajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Tb4H9_RaC3HCRvT-zCEjkhAtnMs=/335x190/smart/nginx/o/2018/05/29/7870252t1hfc72.jpg" data-lazy-src-x2="//f11.pmo.ee/7J9KuFgWqHaOsUMkek_Yy1E-TTQ=/670x380/smart/nginx/o/2018/05/29/7870252t1hfc72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õigeusu kirik valis uueks metropoliidiks Moskva soosiku Vereja Jevgeni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HBQ7YoFlAnKBbMPgSpFyuKENuMg=/335x190/smart/nginx/o/2018/05/29/7870271t1hdeda.jpg" data-lazy-src-x2="//f11.pmo.ee/T2Hgjc2dWPT4UOMmKY_BFA4JaLM=/670x380/smart/nginx/o/2018/05/29/7870271t1hdeda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme on mõnusalt soe, kuid tuuline</span> </a><a href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nlPXVbcIQz9LSXk5e7xQFIAh1BU=/685x350/filters:focal(1047x1869:3663x3457)/nginx/o/2017/01/11/6244647t1h95c0.jpg" data-lazy-src-x2="//f12.pmo.ee/CEZ56KtEixlXdFpteTgbZNb86OY=/1370x700/filters:focal(1047x1869:3663x3457)/nginx/o/2017/01/11/6244647t1h95c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigeltehing sai teoks: Eesti Energia ostis poole miljardiga Nelja Energia</span> </a><a href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5v2cfjtrre" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7wbxmcrhez" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-8wyhmad3o5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-l5eicppk08" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-t5gx4umwkm" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"1000"},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":5,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}},"menus":{"mobileSub":3317,"sub":2375,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2377,"type":"section","name":"Uudised","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa\/uudised","language":"et","domain":"setomaa.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"1000"},"color":"#72bf44","highlightColor":"#44bff2","titleBar":"Uudised","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}},"menus":{"mobileSub":3317,"sub":2375,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","ads":{"bpack":"1000"},"highlightColor":"#44bff2","editorsChoice":false,"isRootSection":true,"childCount":5,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-bc7363852c20c8a46c42.js"></script></body></html>