<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yde3uoH0JZI8aCi1_LKw_TgbV2A=/16x16/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/haWwtfMepGguT3_iS6LHb4dTMr8=/32x32/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/07LzwN8YpzOWSfaVsFd99t1WiVk=/192x192/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/PksWxQYD1p3qYmosAoXEt13llkM=/256x256/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/VB6a7CmJgbksg3Zk7j1hxZz-MN0=/180x180/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/4dgSfrZGQX8qoDDG_j0x3627PRQ=/1200x630/smart/nginx/o/2018/06/11/7895772t1h6d3e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Setomaa hakkab ehitama mahetulevikku"><meta property="og:url" content="https://setomaa.postimees.ee/4502768/setomaa-hakkab-ehitama-mahetulevikku"><meta property="og:site_name" content="Setomaa"><meta property="og:description" content="18. juunil algusega kell 13 toimub Värska kultuurikeskuses visioonikonverents “Mahe Setomaa”, mille eesmärk on tõsta inimeste teadlikkust mahepõllumajanduse mõjudest ja võimalustest."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="18. juunil algusega kell 13 toimub Värska kultuurikeskuses visioonikonverents “Mahe Setomaa”, mille eesmärk on tõsta inimeste teadlikkust mahepõllumajanduse mõjudest ja võimalustest."><meta name="keywords" content="mahe, mahekaup, mahetalu, mahetoit, mahetoodang, mahetooted, mahetootjad, mahetootmine, setomaa vald, Värska"><link rel="canonical" href="https://setomaa.postimees.ee/4502768/setomaa-hakkab-ehitama-mahetulevikku"><link rel="alternate" href="https://m.postimees.ee/section/2375/4502768"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://setomaa.postimees.ee/rss"><title>Setomaa hakkab ehitama mahetulevikku - Uudised - Setomaa</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b28814d5f3d75ee01565.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2375 article-4502768"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">T, 12.06.2018</span><weather-block default-location="Värska" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://setomaa.postimees.ee"><span class="header-logo__section slab">Setomaa</span></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://setomaa.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://setomaa.postimees.ee/section/2377" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://setomaa.postimees.ee/section/2379" target="_self" class="menu-item">Visit Setomaa</a></div><div><a href="https://setomaa.postimees.ee/section/2381" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://setomaa.postimees.ee/section/2383" target="_self" class="menu-item">Lugemissoovitus</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2375" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://setomaa.postimees.ee"><span class="header-logo__section slab">Setomaa</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://setomaa.postimees.ee">Setomaa</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://setomaa.postimees.ee/section/2377">Uudised</a></li><li class="breadcrumb-item">Setomaa hakkab ehitama mahetulevikku</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Setomaa hakkab ehitama mahetulevikku</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/71256" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Annela Laaneots</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://setomaa.postimees.ee/4502768/setomaa-hakkab-ehitama-mahetulevikku%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Setomaa hakkab ehitama mahetulevikku&url=https://setomaa.postimees.ee/4502768/setomaa-hakkab-ehitama-mahetulevikku?utm_source=setomaa.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Setomaa hakkab ehitama mahetulevikku&body=Tervitus,%20loe%20siit%3A%20https://setomaa.postimees.ee/4502768/setomaa-hakkab-ehitama-mahetulevikku" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://setomaa.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://setomaa.postimees.ee/4502768/setomaa-hakkab-ehitama-mahetulevikku/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">11. juuni 2018, 22:59</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7895772" image-url="//f10.pmo.ee/8D6IvRY8w16QHq0cZ3gis0_rFWU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/11/7895772t1h6d3e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7895772)" src="//f10.pmo.ee/njyF2crLuYdrIn0M-5WsQTgWh_A=/685x410/smart/nginx/o/2018/06/11/7895772t1h6d3e.jpg" srcset="//f10.pmo.ee/njyF2crLuYdrIn0M-5WsQTgWh_A=/685x410/smart/nginx/o/2018/06/11/7895772t1h6d3e.jpg, //f10.pmo.ee/JL-Luio9HcUpvCaGGexFuBO6dU0=/1370x820/smart/nginx/o/2018/06/11/7895772t1h6d3e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Setomaa</p><p class="figure__caption--name" itemprop="creator">FOTO: Mauri Laurits</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>18. juunil algusega kell 13 toimub Värska kultuurikeskuses visioonikonverents “Mahe Setomaa”, mille eesmärk on tõsta inimeste teadlikkust mahepõllumajanduse mõjudest ja võimalustest.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v9nh49nzbj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-le4a9p1hb0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>„70 protsenti Setomaa elanikest soovis ühist Setomaa valda, et kujundada oma tulevikku ise. Setomaa inimesed on kohtumistel väljendanud soovi elada tervislikus ökoloogiliselt tasakaalus keskkonnas,“ ütles Margus Timmo Setomaa Valdade Liidust. „Visioonikonverentsil küsime endalt, kas ja kuidas on võimalik muuta Setomaa maad ja metsad mahedaks. See teekond ei ole lihtne, sest paljud on oma tootmise intensiivselt üles ehitanud, sest põllumajanduspoliitilised meetmed on seda soodustanud.Põllumehed tunnevad huvi, kuidas oleks võimalik intensiivpõllunduselt mahepõllundusele üle minna.“</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://www.setomaa.ee/kogukond/docs/file/VisioonikonverentsMaheSetomaa.pdf" target="_blank">Konverentsil peavad ettekandeid</a> maaamajanduse ja metsanduse valdkonna teadlased ametnikud ja ka praktikud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimene osa on pühendatud mahemaa kasulikkusele. Kõneldakse mahemajanduse ohtudest ja võimalustest, mahetootmise eelistest ning mahemetsadde võimalikkusest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teise osa eesmärk on vahetada mõtteid tõhusa, ent mõistlikust tootmise üle. Juttu tuleb komposti tähtsusest mullas ja kasvusubstraatides, mahedate metsasaaduste varumisest, mahemesindusest ning maheteraviljakasvatuse võimalustest.Kolmandas osas keskendub konverents mahetoodangu turustusele ja müügile. Kõneldakse mahetöötlemisest, Eesti ja Euroopa mahetoiduturust, mahetoodete turustamisvõimalustest Eestis ja eksportturgudel</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://docs.google.com/forms/d/e/1FAIpQLSeAWlwWEfYgSvUnbXRY80-m-SILxyVzJmSlCpJoH-VPJ4lDMQ/viewform" target="_blank">Konverentsile on oodatud kõik huvilised</a>.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/46238/mahe">mahe</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/49036/mahekaup">mahekaup</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/120452/mahetalu">mahetalu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12026/mahetoit">mahetoit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/48722/mahetoodang">mahetoodang</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/41792/mahetooted">mahetooted</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/49752/mahetootjad">mahetootjad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/46625/mahetootmine">mahetootmine</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/515273/setomaa-vald">setomaa vald</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/33731/varska">Värska</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4502768"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4502768" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4502768" :comment-count="1" article-url="https://setomaa.postimees.ee/4502768/setomaa-hakkab-ehitama-mahetulevikku"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vd9yq1aff8" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-71r2on8q0c" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><h1 class="block-title section-font-color">Loe ka neid</h1><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4500645/millised-tippartistid-jouavad-setomaale-ostrovasse-sellel-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M5do8LYzRny4cffMMMoRyLwe54s=/smart/nginx/o/2018/06/07/7887388t1h4178.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4500645/millised-tippartistid-jouavad-setomaale-ostrovasse-sellel-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised tippartistid jõuavad Setomaale Ostrovasse sellel aastal? </span></a><a href="https://setomaa.postimees.ee/4500645/millised-tippartistid-jouavad-setomaale-ostrovasse-sellel-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4496311/saatse-seto-muuseumis-avatakse-vali-ja-randnaitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0dER9rqt1grInvehAy1uT_f8kKQ=/smart/nginx/o/2018/05/29/7870991t1h8a01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4496311/saatse-seto-muuseumis-avatakse-vali-ja-randnaitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saatse Seto muuseumis avatakse väli- ja rändnäitus </span></a><a href="https://setomaa.postimees.ee/4496311/saatse-seto-muuseumis-avatakse-vali-ja-randnaitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4496303/setomaa-vallavanem-korraldas-setomaa-koolide-uheksandate-klasside-lopetajatele-piduliku-vastuvotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w5no_UzQp02TlU6Aot6kMjJofq0=/smart/nginx/o/2018/05/29/7870975t1hd51e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4496303/setomaa-vallavanem-korraldas-setomaa-koolide-uheksandate-klasside-lopetajatele-piduliku-vastuvotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setomaa vallavanem korraldas Setomaa koolide üheksandate klasside lõpetajatele piduliku vastuvõtu</span> </a><a href="https://setomaa.postimees.ee/4496303/setomaa-vallavanem-korraldas-setomaa-koolide-uheksandate-klasside-lopetajatele-piduliku-vastuvotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/4495947/treski-kuuni-suvehooaeg-algab-juba-sel-reedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xsJty8ZNsmucKOvKaCgCcTYFTO0=/smart/nginx/o/2018/05/29/7870034t1h6812.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab" style="color: #72bf44">Uudised</a> <a href="https://setomaa.postimees.ee/4495947/treski-kuuni-suvehooaeg-algab-juba-sel-reedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treski Küüni suvehooaeg algab juba sel reedel! </span></a><a href="https://setomaa.postimees.ee/4495947/treski-kuuni-suvehooaeg-algab-juba-sel-reedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vthe3ghma7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502764/savisaare-toobali-skeemid-toovad-keskerakonnale-hiigelnoude" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/j38AifY7LBvzzxzxKz44z8nj3pk=/1000x435/smart/nginx/o/2018/06/11/7895766t1hfa1f.jpg" data-lazy-src-x2="//f12.pmo.ee/J0T6hUJKE_gImN7s6Q1AI0OjGxw=/2000x870/smart/nginx/o/2018/06/11/7895766t1hfa1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502764/savisaare-toobali-skeemid-toovad-keskerakonnale-hiigelnoude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaare-Toobali skeemid toovad Keskerakonnale hiigelnõude</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502764/savisaare-toobali-skeemid-toovad-keskerakonnale-hiigelnoude/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4502764/savisaare-toobali-skeemid-toovad-keskerakonnale-hiigelnoude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/j8fa30S3fdTgLB_E_f8Biw4vXHg=/335x190/filters:focal(1112x138:5348x3130)/nginx/o/2018/06/11/7894957t1hb18a.jpg" data-lazy-src-x2="//f12.pmo.ee/pjCq3L_rjK_Moh4KWWO58S_nvwU=/670x380/filters:focal(1112x138:5348x3130)/nginx/o/2018/06/11/7894957t1hb18a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: USA lubab Kimile enneolematuid julgeolekutagatisi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502746/sotsid-ei-toeta-andmekaitsemaaruse-rangemat-piirangut-ajakirjandusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/H-oy1Z2kA-42JvbahM40sMTtA-k=/335x190/smart/nginx/o/2018/03/16/7693045t1h65fd.jpg" data-lazy-src-x2="//f12.pmo.ee/3--0beSxLQlfxMY4IzcQHk00Loo=/670x380/smart/nginx/o/2018/03/16/7693045t1h65fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502746/sotsid-ei-toeta-andmekaitsemaaruse-rangemat-piirangut-ajakirjandusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid tõmbavad andmekaitsemäärusele pidurit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502746/sotsid-ei-toeta-andmekaitsemaaruse-rangemat-piirangut-ajakirjandusele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4502746/sotsid-ei-toeta-andmekaitsemaaruse-rangemat-piirangut-ajakirjandusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502391/fotod-vikipalu-metsapoleng-on-levinud-160-hektarile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QScWeu2Np-irbLaOjxsSdbqrGXs=/685x350/smart/nginx/o/2018/06/11/7895544t1h72df.png" data-lazy-src-x2="//f8.pmo.ee/cetADMIjVQe_YuPYQ857A3Qs-80=/1370x700/smart/nginx/o/2018/06/11/7895544t1h72df.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502391/fotod-vikipalu-metsapoleng-on-levinud-160-hektarile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vikipalu metsapõleng on levinud 160 hektarile</span> <span class="list-article__additional-headline">Täiendatud kell 21.05!</span> </a><a href="https://www.postimees.ee/4502391/fotod-vikipalu-metsapoleng-on-levinud-160-hektarile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502725/riigikohus-tuhistas-oma-kasututart-seksuaalselt-vaarkohelnud-mehe-karistuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4lV9cN25Ixhl1AMQg4_4pVGbRFo=/335x190/smart/nginx/o/2018/05/17/7848761t1hc540.jpg" data-lazy-src-x2="//f10.pmo.ee/C0nEPMhsyBqOqHg3SPzhA0grMps=/670x380/smart/nginx/o/2018/05/17/7848761t1hc540.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502725/riigikohus-tuhistas-oma-kasututart-seksuaalselt-vaarkohelnud-mehe-karistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus tühistas oma kasutütart seksuaalselt väärkohelnud mehe karistuse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502725/riigikohus-tuhistas-oma-kasututart-seksuaalselt-vaarkohelnud-mehe-karistuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">25 </span></a><a href="https://www.postimees.ee/4502725/riigikohus-tuhistas-oma-kasututart-seksuaalselt-vaarkohelnud-mehe-karistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4502551/jarvamaal-tatsab-ringi-autolt-loogi-saanud-emakaru" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/O_mp1OklempYXoI09ay-WHR9Iec=/335x190/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg" data-lazy-src-x2="//f12.pmo.ee/5FRhTj0xM2fp3_9ASaMP13EGS5M=/670x380/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4502551/jarvamaal-tatsab-ringi-autolt-loogi-saanud-emakaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Järvamaal tatsab ringi autolt löögi saanud emakaru</span> </a><a href="https://jarvateataja.postimees.ee/4502551/jarvamaal-tatsab-ringi-autolt-loogi-saanud-emakaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://jarvateataja.postimees.ee/4502551/jarvamaal-tatsab-ringi-autolt-loogi-saanud-emakaru" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/5o4vmPOdgT0NsACO0WpgGZbKJzI=/230x130/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg" srcset="//f12.pmo.ee/5o4vmPOdgT0NsACO0WpgGZbKJzI=/230x130/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg, //f12.pmo.ee/DoYtUqM3fyNbn90EUGmt5--Opgk=/460x260/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4502757/uuringus-selgus-et-mmil-voivad-kohtunikud-naidata-oodatust-rohkem-kaarte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/zsgJeTBfmsL4s2hlKKs8fJfZg1M=/685x350/filters:focal(464x91:1707x1410)/nginx/o/2018/06/11/7895753t1heef9.jpg" data-lazy-src-x2="//f7.pmo.ee/XS_XjSaD--gGHjwXYa6F-FOyifk=/1370x700/filters:focal(464x91:1707x1410)/nginx/o/2018/06/11/7895753t1heef9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4502757/uuringus-selgus-et-mmil-voivad-kohtunikud-naidata-oodatust-rohkem-kaarte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuringus selgus, et MMil võivad kohtunikud näidata oodatust rohkem kaarte</span> </a><a href="https://sport.postimees.ee/4502757/uuringus-selgus-et-mmil-voivad-kohtunikud-naidata-oodatust-rohkem-kaarte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502728/onnelik-onnetus-juht-puudis-kinni-jalgrattaga-vastu-tema-autot-soitnud-ja-ohulennu-teinud-tudruku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/H_pJ5qliViMKgMpCAoSZ4RG8XnM=/335x190/smart/nginx/o/2018/06/11/7895666t1h34e0.jpg" data-lazy-src-x2="//f10.pmo.ee/ClqGGyVeBBJXSGhOvDxXaYUTMUg=/670x380/smart/nginx/o/2018/06/11/7895666t1h34e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502728/onnelik-onnetus-juht-puudis-kinni-jalgrattaga-vastu-tema-autot-soitnud-ja-ohulennu-teinud-tudruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelik õnnetus: juht püüdis kinni jalgrattaga vastu tema autot sõitnud ja õhulennu teinud tüdruku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502728/onnelik-onnetus-juht-puudis-kinni-jalgrattaga-vastu-tema-autot-soitnud-ja-ohulennu-teinud-tudruku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4502728/onnelik-onnetus-juht-puudis-kinni-jalgrattaga-vastu-tema-autot-soitnud-ja-ohulennu-teinud-tudruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502761/pevkur-advokaat-turk-eksib-kui-vaidab-et-sona-ulekaalukas-ei-sisaldu-maaruses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1zXnl9Tizh85638B-fjjGbfdsyM=/335x190/filters:focal(13x172:1432x980)/nginx/o/2018/04/15/7788347t1hf3dd.jpg" data-lazy-src-x2="//f7.pmo.ee/8nQhQkqG4YHGkRMU71XBzPeD4zk=/670x380/filters:focal(13x172:1432x980)/nginx/o/2018/04/15/7788347t1hf3dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502761/pevkur-advokaat-turk-eksib-kui-vaidab-et-sona-ulekaalukas-ei-sisaldu-maaruses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pevkur: advokaat Turk eksib, kui väidab, et sõna «ülekaalukas» ei sisaldu ELi määruses</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502761/pevkur-advokaat-turk-eksib-kui-vaidab-et-sona-ulekaalukas-ei-sisaldu-maaruses/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4502761/pevkur-advokaat-turk-eksib-kui-vaidab-et-sona-ulekaalukas-ei-sisaldu-maaruses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/4502679/karmen-turk-alusetu-jauramine" itemprop="url">Karmen Turk: alusetu jauramine?</a></li><li><a href="https://poliitika.postimees.ee/4502476/rein-lang-mulle-jaab-see-husteeria-arusaamatuks" itemprop="url">Rein Lang: mulle jääb see hüsteeria arusaamatuks</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4502503/nahaarst-paevitamisest-vaikelaps-jaagu-paikse-eest-varju-ning-hapukoor-kulmikusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5mjWpKRF25YoFkUEoa9-f9KHpxg=/685x350/filters:focal(692x346:4520x2694)/nginx/o/2018/06/11/7895285t1h8407.jpg" data-lazy-src-x2="//f9.pmo.ee/NaTEgXnrTAhJJnUm8d-gJn5-vQ0=/1370x700/filters:focal(692x346:4520x2694)/nginx/o/2018/06/11/7895285t1h8407.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4502503/nahaarst-paevitamisest-vaikelaps-jaagu-paikse-eest-varju-ning-hapukoor-kulmikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nahaarst päevitamisest: väikelaps jäägu päikse eest varju ning hapukoor külmikusse</span> </a><a href="https://tervis.postimees.ee/4502503/nahaarst-paevitamisest-vaikelaps-jaagu-paikse-eest-varju-ning-hapukoor-kulmikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-n0awx0w2db" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kowh6j4va4" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-pdv5gwtxgj" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-kcpjpl43je" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-evb2zzb7rq" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"1000"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":5,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}},"menus":{"mobileSub":3317,"sub":2375,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2377,"type":"section","name":"Uudised","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa\/uudised","language":"et","domain":"setomaa.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"1000"},"color":"#72bf44","highlightColor":"#44bff2","titleBar":"Uudised","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}},"menus":{"mobileSub":3317,"sub":2375,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","ads":{"bpack":"1000"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":5,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-b28814d5f3d75ee01565.js"></script></body></html>