<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yde3uoH0JZI8aCi1_LKw_TgbV2A=/16x16/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/haWwtfMepGguT3_iS6LHb4dTMr8=/32x32/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/07LzwN8YpzOWSfaVsFd99t1WiVk=/192x192/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/PksWxQYD1p3qYmosAoXEt13llkM=/256x256/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/VB6a7CmJgbksg3Zk7j1hxZz-MN0=/180x180/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/EC1-yQj7A4Q4sgs8HeeG8KF_M0s=/1200x630/smart/nginx/o/2019/08/06/12442233t1h35c0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/EC1-yQj7A4Q4sgs8HeeG8KF_M0s=/1200x630/smart/nginx/o/2019/08/06/12442233t1h35c0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Iberi koor annab kontserdi Paul Pihlaku mälestuseks"><meta property="twitter:title" content="Iberi koor annab kontserdi Paul Pihlaku mälestuseks"><meta property="og:url" content="https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks"><meta property="twitter:url" content="https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks"><meta property="og:site_name" content="Setomaa"><meta property="og:description" content="Reedel, 16.08 annab Tallinnas kontserdi Gruusiast pärit vokaalansambel IBERI."><meta property="twitter:description" content="Reedel, 16.08 annab Tallinnas kontserdi Gruusiast pärit vokaalansambel IBERI."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Gruusia"><meta property="article:tag" content="kontsert"><meta property="article:tag" content="maailmaküla"><meta property="article:tag" content="Vanalinn"><meta name="article:published_time" content="2019-08-16T00:38:44+03:00"><meta name="article:modified_time" content="2019-08-16T00:38:44+03:00"><meta name="description" content="Reedel, 16.08 annab Tallinnas kontserdi Gruusiast pärit vokaalansambel IBERI."><meta name="keywords" content="Gruusia, kontsert, maailmaküla, Vanalinn"><link rel="canonical" href="https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://setomaa.postimees.ee/rss"><title>Iberi koor annab kontserdi Paul Pihlaku mälestuseks - Uudised - Setomaa</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5429888cc5c3e78c34d1.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2375 article-6754670"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://setomaa.postimees.ee/search">R, 16.08.2019</a><weather-block default-location="Värska" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://setomaa.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://setomaa.postimees.ee" class="header-logo__section slab"><span>Setomaa</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://setomaa.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://setomaa.postimees.ee/section/2377" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://setomaa.postimees.ee/section/4945" target="_self" class="menu-item menu-item--important">Seto 100</a></div><div><a href="https://setomaa.postimees.ee/section/2379" target="_self" class="menu-item">Visit Setomaa</a></div><div><a href="https://setomaa.postimees.ee/section/2381" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://setomaa.postimees.ee/section/2383" target="_self" class="menu-item">Lugemissoovitus</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2375" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://setomaa.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://setomaa.postimees.ee" class="header-logo__section slab"><span>Setomaa</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://setomaa.postimees.ee">Setomaa</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://setomaa.postimees.ee/section/2377">Uudised</a></li><li class="breadcrumb-item">Iberi koor annab kontserdi Paul Pihlaku mälestuseks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Iberi koor annab kontserdi Paul Pihlaku mälestuseks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/71256" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Annela Laaneots</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754670" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Iberi%20koor%20annab%20kontserdi%20Paul%20Pihlaku%20m%C3%A4lestuseks&url=https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754670"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Iberi%20koor%20annab%20kontserdi%20Paul%20Pihlaku%20m%C3%A4lestuseks&url=https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754670"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Iberi koor annab kontserdi Paul Pihlaku mälestuseks&body=Tervitus,%20loe%20siit%3A%20https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks%3Futm_source%3Demail%26utm_content%3D6754670" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">16. august 2019, 0:38</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12442233" image-url="//f9.pmo.ee/U0dvooVl1LET99t0c2UVIJsMXrQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/06/12442233t1h35c0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12442233)" src="//f9.pmo.ee/XyeXoAQwyDaNvHKdy2UL-VM9ErY=/685x410/smart/nginx/o/2019/08/06/12442233t1h35c0.jpg" srcset="//f9.pmo.ee/XyeXoAQwyDaNvHKdy2UL-VM9ErY=/685x410/smart/nginx/o/2019/08/06/12442233t1h35c0.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Iberi koor</p><p class="figure__caption--name" itemprop="creator">FOTO: Iberi koori fotokogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reedel, 16.08 annab Tallinnas kontserdi Gruusiast pärit vokaalansambel IBERI.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-siabn1m0vd" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yxvnddpmql" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ydgnw3s30i" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vanalinna Muusikamajas 16.08, kell 19.00 toimuv kontsert on pühendatud varalahkunud Paul Pihlaku mälestuseks - kontserdikorraldaja, plaadiprodutsent ja -levitaja, mitme ansambli mänedžer, festivalide algataja, ajalehe- ja raamatukirjastaja. Ta andis välja kultuurilehte Metroo, korraldas maailmamuusikafestivali “Maailmaküla”, Tallinn Music Week’i, aga ka Tbilisi Music Week’i oma igatsuste maal Gruusias. Paul oli Gruusia kultuuri austaja ning Iberi koori liikmete hea sõber. Kõlama tulevad laulud on pühendatud Paul Pihlakule.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Iberi koor loodi 2012 aastal eluaeg koorilaulu viljelenud vanade sõprade poolt. Iberi repertuaaris on Gruusia erinevate piirkondade laulud; laulud ja lood pärimuse erinevatest kihistustest. Samuti ka linnafolkloor ning kaasaegsete heliloojate teosed. Iberi siht ja eesmärk on Gruusia rahvamuusika ja polüfoonilise laulu uurimine, säilitamine ja edasikandmine, selle populariseerimine Gruusias ning kõikjal maailmas. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Muinasajal nimetati Gruusia riiki Ibeeriaks; vokaalansambel IBERI austab lauluga oma kodumaa ajaloolisi traditsioone. IBERI laulab kaasahaarava intensiivsusega ja virtuoossusega töölaule, hümne, kirikukoraale, ajaloolisi ballaade ja hulgaliselt kristluse-eelsest ajast pärit laule. Nende poolt kantavate mustade mantlite ja saabaste kõrval on IBERI koori kaubamärgiks ikooniline polüfooniline laul, mis sisaldab omapärast improviseeritud harmooniate plokke ning kõrgel hõljuvaid flasolettide toone koos madala bassihäälega. IBERI laulude keskmes on draama, ekstaas ja hellus. Lisaks laulmisele ühendab IBERI oma kontsertidel tantsu ja traditsiooniliste instrumentide elemente.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754670" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Iberi%20koor%20annab%20kontserdi%20Paul%20Pihlaku%20m%C3%A4lestuseks&url=https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754670"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Iberi%20koor%20annab%20kontserdi%20Paul%20Pihlaku%20m%C3%A4lestuseks&url=https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754670"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Iberi koor annab kontserdi Paul Pihlaku mälestuseks&body=Tervitus,%20loe%20siit%3A%20https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks%3Futm_source%3Demail%26utm_content%3D6754670" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://setomaa.postimees.ee/6754670/iberi-koor-annab-kontserdi-paul-pihlaku-malestuseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6754670" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6754670" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://setomaa.postimees.ee/term/9848/gruusia">Gruusia</a></li><li><a class="article-terms__term" href="https://setomaa.postimees.ee/term/14/kontsert">kontsert</a></li><li><a class="article-terms__term" href="https://setomaa.postimees.ee/term/103465/maailmakula">maailmaküla</a></li><li><a class="article-terms__term" href="https://setomaa.postimees.ee/term/13147/vanalinn">Vanalinn</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yidvtsts9u" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-301t5tkqob" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2377" data-section="2377" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://setomaa.postimees.ee/section/2377">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6752947/sootska-annela-laaneots-esitleb-homme-tallinnas-minu-setomaa-raamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NyjLCadHc7lMlNoIADmMcm59KzE=/1000x435/smart/nginx/o/2019/08/14/12464872t1h2737.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://setomaa.postimees.ee/6752947/sootska-annela-laaneots-esitleb-homme-tallinnas-minu-setomaa-raamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sootska Annela Laaneots esitleb homme Tallinnas &quot;Minu Setomaa&quot; raamatut </span></a><a href="https://setomaa.postimees.ee/6752947/sootska-annela-laaneots-esitleb-homme-tallinnas-minu-setomaa-raamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6748411/seto-ulemsootska-rein-jarvelill-tahan-peko-kasul-seto-rahva-uhendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d9Il4vgm860AZq8z0wt6ueb_LZU=/324x185/filters:focal(570x28:3831x2540)/nginx/o/2019/08/03/12432849t1h9897.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elmar.postimees.ee/6748411/seto-ulemsootska-rein-jarvelill-tahan-peko-kasul-seto-rahva-uhendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seto ülemsootska Rein Järvelill: tahan Peko käsul seto rahva ühendada </span></a><a href="https://elmar.postimees.ee/6748411/seto-ulemsootska-rein-jarvelill-tahan-peko-kasul-seto-rahva-uhendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6747338/paasapaeval-ja-taasiseseisvumispaeval-saab-setomaal-kuulata-voimsat-meeste-laulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3M5YCiHIn3fLQaR_WRQ9-31_kW0=/324x185/smart/nginx/o/2019/08/06/12442233t1h35c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab">Uudised</a></div><a href="https://setomaa.postimees.ee/6747338/paasapaeval-ja-taasiseseisvumispaeval-saab-setomaal-kuulata-voimsat-meeste-laulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paasapäeval ja taasiseseisvumispäeval saab Setomaal kuulata võimsat meeste laulu </span></a><a href="https://setomaa.postimees.ee/6747338/paasapaeval-ja-taasiseseisvumispaeval-saab-setomaal-kuulata-voimsat-meeste-laulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6747333/seto-kostipaiv-seto-leelost-perepetside-ja-uulokaalini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f34RmeOhIoxoQisI_zKsOVmLcOQ=/324x185/smart/nginx/o/2019/08/06/12442175t1hd93a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab">Uudised</a></div><a href="https://setomaa.postimees.ee/6747333/seto-kostipaiv-seto-leelost-perepetside-ja-uulokaalini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seto kostipäiv – seto leelost perepetšide ja üülokaalini </span></a><a href="https://setomaa.postimees.ee/6747333/seto-kostipaiv-seto-leelost-perepetside-ja-uulokaalini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9u6boxrp0z" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745147/video-seto-sojavagi-naitas-uuele-ulemsootskale-oma-rammu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ro3RxP7ygg8aj9GacLv7Q2bv1IQ=/1000x435/smart/nginx/o/2019/08/03/12433020t1he325.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://lounapostimees.postimees.ee/6745147/video-seto-sojavagi-naitas-uuele-ulemsootskale-oma-rammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Seto sõjavägi näitas uuele ülemsootskale oma rammu</span><div class="list-article__additional-headline">Vaata ka pilte paraadist!</div></a><a href="https://lounapostimees.postimees.ee/6745147/video-seto-sojavagi-naitas-uuele-ulemsootskale-oma-rammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6745147/video-seto-sojavagi-naitas-uuele-ulemsootskale-oma-rammu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/cgL7dRyWUal4UZX2kuT5BvwU1f4=/230x130/smart/nginx/o/2019/08/03/12433098t1ha040.jpg" srcset="//f11.pmo.ee/cgL7dRyWUal4UZX2kuT5BvwU1f4=/230x130/smart/nginx/o/2019/08/03/12433098t1ha040.jpg, //f11.pmo.ee/-SswzLQK1mQvsOz3ns18frJik2U=/460x260/smart/nginx/o/2019/08/03/12433098t1ha040.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:06</span></span></div></div></a><a href="https://lounapostimees.postimees.ee/6745147/video-seto-sojavagi-naitas-uuele-ulemsootskale-oma-rammu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278408"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745336/video-tants-tegi-seto-mehed-pooraseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OSPOoYPXur0BXU-OgDB66sbfegw=/335x190/smart/nginx/o/2019/08/03/12433060t1hf71f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://lounapostimees.postimees.ee/6745336/video-tants-tegi-seto-mehed-pooraseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Tants tegi seto mehed pööraseks </span></a><a href="https://lounapostimees.postimees.ee/6745336/video-tants-tegi-seto-mehed-pooraseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6745361/reporter-jargmine-peko-asemik-maa-peal-on-rein-jarvelill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WGn7aEMEp1A9UjLx3f5qKt10Yoo=/335x190/smart/nginx/o/2019/08/04/12435350t1h5b07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6745361/reporter-jargmine-peko-asemik-maa-peal-on-rein-jarvelill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Järgmine Peko asemik maa peal on Rein Järvelill <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6745361/reporter-jargmine-peko-asemik-maa-peal-on-rein-jarvelill/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tv.postimees.ee/6745361/reporter-jargmine-peko-asemik-maa-peal-on-rein-jarvelill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6745125/setod-valisid-uueks-ulemsootskaks-rein-jarvelille" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OxxjQaUGefyayv5iSzoP0tAQltk=/685x410/smart/nginx/o/2019/08/03/12432853t1h3a58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>392</span></div></div><a href="https://lounapostimees.postimees.ee/6745125/setod-valisid-uueks-ulemsootskaks-rein-jarvelille" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod valisid uueks ülemsootskaks Rein Järvelille <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6745125/setod-valisid-uueks-ulemsootskaks-rein-jarvelille/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Vaata pilte ja videointervjuud värske ülemsootskaga!</div></a><a href="https://lounapostimees.postimees.ee/6745125/setod-valisid-uueks-ulemsootskaks-rein-jarvelille" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6744858/fotod-setod-kuulutasid-taas-kuningriigi-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LXn5TpFOV1Ff6Y9j0o1dq2xfLmE=/335x190/smart/nginx/o/2019/08/03/12431769t1he8d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">72 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://lounapostimees.postimees.ee/6744858/fotod-setod-kuulutasid-taas-kuningriigi-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: Setod kuulutasid taas kuningriigi välja </span></a><a href="https://lounapostimees.postimees.ee/6744858/fotod-setod-kuulutasid-taas-kuningriigi-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6744047/setod-ja-setode-sobrad-kogunevad-laupaeval-seto-kuningriiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JSsU__67Ry50Rb9JScg6PPHBrhc=/335x190/smart/nginx/o/2019/07/06/12335433t1h1ed5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab">Uudised</a></div><a href="https://setomaa.postimees.ee/6744047/setod-ja-setode-sobrad-kogunevad-laupaeval-seto-kuningriiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setod ja setode sõbrad kogunevad laupäeval Seto Kuningriiki </span></a><a href="https://setomaa.postimees.ee/6744047/setod-ja-setode-sobrad-kogunevad-laupaeval-seto-kuningriiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6743139/tartu-esitas-rahvusvahelisele-komisjonile-euroopa-kultuuripealinna-taotluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7mAXavvhHUmDm-jEYWadpHOHd38=/685x410/smart/nginx/o/2019/08/01/12424896t1h0f72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/2377" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://setomaa.postimees.ee/6743139/tartu-esitas-rahvusvahelisele-komisjonile-euroopa-kultuuripealinna-taotluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu esitas rahvusvahelisele komisjonile Euroopa kultuuripealinna taotluse </span></a><a href="https://setomaa.postimees.ee/6743139/tartu-esitas-rahvusvahelisele-komisjonile-euroopa-kultuuripealinna-taotluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0cnxg630zc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-attxpqxvoa" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6754594/helme-uritas-voimupiire-uletades-politseijuhti-vallandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VI5JVkHBIQkoEg2NjpR4YNgpIRY=/1000x435/filters:focal(1323x1610:3934x3381)/nginx/o/2019/08/15/12469270t1h9e51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6754594/helme-uritas-voimupiire-uletades-politseijuhti-vallandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme üritas võimupiire ületades politseijuhti vallandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6754594/helme-uritas-voimupiire-uletades-politseijuhti-vallandada/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6754594/helme-uritas-voimupiire-uletades-politseijuhti-vallandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FMoyPiaD2ELFGxprN5zaH6-dHzw=/335x190/filters:focal(1467x532:3771x2185)/nginx/o/2019/08/15/12469287t1h8b72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>362</span></div></div><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI Jüri Ratas: Martin Helme on oma volitusi ületanud, kutsusin Mart Helme pärast puhkust enda juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud/comments" class="list-article__comment section-font-color" itemprop="url">(197) </span></span></a><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6754570/juhtkiri-seda-ratas-valgeks-ei-raagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cFzsz-vVhn50tSJA7Tu2kmzdQWI=/335x190/smart/nginx/o/2019/08/15/12469221t1hf641.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://arvamus.postimees.ee/6754570/juhtkiri-seda-ratas-valgeks-ei-raagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: seda Ratas valgeks ei räägi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6754570/juhtkiri-seda-ratas-valgeks-ei-raagi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6754570/juhtkiri-seda-ratas-valgeks-ei-raagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754635/video-ratas-vaheri-tagandamise-katsest-nii-need-asjad-ei-kai-ega-saa-ka-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1X9IDofaPDwPLlbM0G6DXzFRmfg=/685x410/smart/nginx/o/2019/08/15/12469261t1hc5fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://www.postimees.ee/6754635/video-ratas-vaheri-tagandamise-katsest-nii-need-asjad-ei-kai-ega-saa-ka-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Ratas Vaheri tagandamise katsest: nii need asjad ei käi ega saa ka käima <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754635/video-ratas-vaheri-tagandamise-katsest-nii-need-asjad-ei-kai-ega-saa-ka-kaima/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6754635/video-ratas-vaheri-tagandamise-katsest-nii-need-asjad-ei-kai-ega-saa-ka-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ulwWTDwrgbs-JMPFeSUiYtBXeq4=/335x190/smart/nginx/o/2019/08/13/12463632t1habd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>386</span></div></div><a href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: mõistan Jüri pahameelt ja vabandan tema ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-on-koalitsioonileppesse-kirjutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7NZlNCsEHpU9iacO6de4bIu6SL0=/335x190/filters:focal(589x115:1442x1002)/nginx/o/2019/07/26/12408129t1ha556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>416</span></div></div><a href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-on-koalitsioonileppesse-kirjutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme süüdistab Vaherit infooperatsioonis. «Teda ei huvita, mis on koalitsioonileppesse kirjutatud!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-on-koalitsioonileppesse-kirjutatud/comments" class="list-article__comment section-font-color" itemprop="url">(31)</span></span><div class="list-article__additional-headline">Tüliõunaks EKRE valimislubadused</div></a><a href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-on-koalitsioonileppesse-kirjutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/249e34PneIt2Srp891zVWRu6KRs=/685x410/smart/nginx/o/2019/08/15/12468902t1h05fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pedofiil Epsteini räpane elu: alaealised seksiorjad ja kuulsad külalised <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754675/foto-soomaal-vois-imetleda-perseiidide-sadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kqByWIBXIGx2zx_TjaXO0dTvksA=/335x190/smart/nginx/o/2019/08/16/12469472t1h5038.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6754675/foto-soomaal-vois-imetleda-perseiidide-sadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Soomaal võis imetleda perseiidide sadu </span></a><a href="https://www.postimees.ee/6754675/foto-soomaal-vois-imetleda-perseiidide-sadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6754640/anett-kontaveit-ei-tunne-et-oleksin-platsil-kehvem-mangija-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uyTlBDXVIMe7PTi5dgD4yiMVPZ0=/335x190/smart/nginx/o/2019/08/15/12469391t1hcb4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6754640/anett-kontaveit-ei-tunne-et-oleksin-platsil-kehvem-mangija-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveit: ei tunne, et oleksin platsil kehvem mängija olnud </span></a><a href="https://sport.postimees.ee/6754640/anett-kontaveit-ei-tunne-et-oleksin-platsil-kehvem-mangija-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/6754655/orc-emi-pika-avameresoidu-jarel-esikolmikus-eesti-jahid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xMjvg4G596qH48GYodGG2oOZGx4=/685x410/smart/nginx/o/2019/08/15/12469404t1h2744.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab">Purjetamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://purjetamine.postimees.ee/6754655/orc-emi-pika-avameresoidu-jarel-esikolmikus-eesti-jahid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ORC EMi pika avameresõidu järel esikolmikus Eesti jahid </span></a><a href="https://purjetamine.postimees.ee/6754655/orc-emi-pika-avameresoidu-jarel-esikolmikus-eesti-jahid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754407/pohja-norras-tuvastati-vaike-radiatsioonitaseme-tous" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RH0UXAFLZbdQEi_i1fnf7eCEae0=/335x190/smart/nginx/o/2019/08/15/12468674t1h272c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6754407/pohja-norras-tuvastati-vaike-radiatsioonitaseme-tous" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Norras tuvastati väike radiatsioonitaseme tõus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754407/pohja-norras-tuvastati-vaike-radiatsioonitaseme-tous/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6754407/pohja-norras-tuvastati-vaike-radiatsioonitaseme-tous" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754408/moskva-kohus-vahistas-riigireetur-lohmuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D5U3liP5DrfVU7vbGuF8dlKsF-g=/335x190/smart/nginx/o/2015/07/22/4306875t1h4c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6754408/moskva-kohus-vahistas-riigireetur-lohmuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva kohus vahistas riigireetur Lõhmuse </span></a><a href="https://www.postimees.ee/6754408/moskva-kohus-vahistas-riigireetur-lohmuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2dnz6jnq0e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dp7z8mx5e1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VPwFLauINZyjP7P5rQQ3xnVPWhQ=/1000x435/smart/nginx/o/2019/08/15/12469046t1h09fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>359</span></div></div><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi, fotod ja video: Martin Helme pani PPA juhile nina alla tema lahkumisavalduse, Vaher seda ei allkirjastanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud/comments" class="list-article__comment section-font-color" itemprop="url">(197) </span></span></a><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/etChHSEAWvKCq5POBj3y6SlWrHs=/230x130/smart/nginx/o/2019/08/15/12468922t1hc82f.jpg" srcset="//f11.pmo.ee/etChHSEAWvKCq5POBj3y6SlWrHs=/230x130/smart/nginx/o/2019/08/15/12468922t1hc82f.jpg, //f11.pmo.ee/pA4O4IMXhmQWvoy6HdLki_e8e8Y=/460x260/smart/nginx/o/2019/08/15/12468922t1hc82f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:03</span></span></div></div></a><a href="https://www.postimees.ee/6754413/blogi-fotod-ja-video-martin-helme-pani-ppa-juhile-nina-alla-tema-lahkumisavalduse-vaher-seda-ei-allkirjastanud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278983"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P3MkyIQCTyUANIDUYU5mxphK6ZY=/335x190/smart/nginx/o/2019/08/15/12467715t1hb30c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>491</span></div></div><a href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Barbi Pilvre sõjas korteriühistuga: endine riigikogu liige proovis rendile anda parkimiskohta, mida tal pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0wLZIKd_fV-PY3bO5zDDWQhbse0=/335x190/filters:focal(840x185:1213x600)/nginx/o/2019/08/14/12466589t1h6f87.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kummaline prohmakas: paljas mees Paralepa rannas kaaperdas Google&#39;i tänavavaate <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zikc0zXFPIVmBVXeHnOy-M1arLQ=/685x410/smart/nginx/o/2019/08/14/12466502t1h2c10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuumaõnnetuse saladuskate langeb visalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754513/lauri-lugna-mina-ei-ole-allkirjastanud-elmar-vaheri-toolepingu-peatamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6esEfA7fWwN5Xoo7Ry76kBpis7Y=/335x190/filters:focal(864x517:879x532)/nginx/o/2018/12/04/11629940t1h5285.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6754513/lauri-lugna-mina-ei-ole-allkirjastanud-elmar-vaheri-toolepingu-peatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Lugna: mina ei ole allkirjastanud Elmar Vaheri töölepingu peatamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754513/lauri-lugna-mina-ei-ole-allkirjastanud-elmar-vaheri-toolepingu-peatamist/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6754513/lauri-lugna-mina-ei-ole-allkirjastanud-elmar-vaheri-toolepingu-peatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6754100/ettevaatust-kodukokad-noor-naine-tegi-kokates-ranga-vea-ja-voib-nuud-pimedaks-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fnC7EogJ6zQoXDRLEXKfakvNbr4=/335x190/filters:focal(700x497:808x601)/nginx/o/2019/08/15/12467964t1h0f1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://elu24.postimees.ee/6754100/ettevaatust-kodukokad-noor-naine-tegi-kokates-ranga-vea-ja-voib-nuud-pimedaks-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust, kodukokad! Noor naine tegi kokates ränga vea ja võib nüüd pimedaks jääda</span><div class="list-article__additional-headline">Lisatud pildid! Nõrganärvilistele mittesoovitav</div></a><a href="https://elu24.postimees.ee/6754100/ettevaatust-kodukokad-noor-naine-tegi-kokates-ranga-vea-ja-voib-nuud-pimedaks-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754408/moskva-kohus-vahistas-riigireetur-lohmuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R_xlArSvK2BVN4gwuu7ycAZpHm8=/685x410/smart/nginx/o/2015/07/22/4306875t1h4c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6754408/moskva-kohus-vahistas-riigireetur-lohmuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva kohus vahistas riigireetur Lõhmuse </span></a><a href="https://www.postimees.ee/6754408/moskva-kohus-vahistas-riigireetur-lohmuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6753358/kuttepuude-turul-kaib-armutu-konkurents" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6AV1klhV8h0LELIQkoXujU5VPuM=/335x190/smart/nginx/o/2019/08/14/12465690t1h5b72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maaelu.postimees.ee/6753358/kuttepuude-turul-kaib-armutu-konkurents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küttepuude turul käib armutu konkurents <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6753358/kuttepuude-turul-kaib-armutu-konkurents/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maaelu.postimees.ee/6753358/kuttepuude-turul-kaib-armutu-konkurents" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XwC4UJ4KSf05nKm2WytBt-_L2BE=/335x190/filters:focal(617x550:1375x1196)/nginx/o/2019/03/21/11882799t1h5a2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liza Linnust aktifoto teinud Iisraeli loodusfotograaf selgitas, miks oli nõus eestlannat pildistama <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1uqVWY9c-4a1EW4vKuS0KJfFyyY=/685x410/smart/nginx/o/2019/08/13/12463632t1habd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>382</span></div></div><a href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: mõistan Jüri pahameelt ja vabandan tema ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6754593/martin-helme-moistan-juri-pahameelt-ja-vabandan-tema-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754198/venemaa-meedia-ulistab-lennukatastroofi-ara-hoidnud-pilooti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Yr6JD64GMObgWgWuEHUF96IHj2k=/335x190/smart/nginx/o/2019/08/15/12468107t1h3b5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.postimees.ee/6754198/venemaa-meedia-ulistab-lennukatastroofi-ara-hoidnud-pilooti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa meedia ülistab lennukatastroofi ära hoidnud pilooti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754198/venemaa-meedia-ulistab-lennukatastroofi-ara-hoidnud-pilooti/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6754198/venemaa-meedia-ulistab-lennukatastroofi-ara-hoidnud-pilooti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6754445/juba-kohal-saksamaa-kriis-rasib-saaremaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oYNunFN55fudYsbzu2RgpmWBmgA=/335x190/smart/nginx/o/2019/08/15/12468749t1h86d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6754445/juba-kohal-saksamaa-kriis-rasib-saaremaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba kohal: Saksamaa kriis räsib Saaremaad </span></a><a href="https://majandus24.postimees.ee/6754445/juba-kohal-saksamaa-kriis-rasib-saaremaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bpjvsn8iyy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4jp0wy77sk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6754128/kahju-kontaveit-kaotas-maailma-teisele-reketile-otsustavas-setis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jFEk2lWqUBCtjqv1EuG1kPtxExs=/335x190/filters:focal(495x500:1766x1535)/nginx/o/2019/08/15/12467882t1h5dba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6754128/kahju-kontaveit-kaotas-maailma-teisele-reketile-otsustavas-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahju! Kontaveit kaotas maailma teisele reketile otsustavas setis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6754128/kahju-kontaveit-kaotas-maailma-teisele-reketile-otsustavas-setis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6754128/kahju-kontaveit-kaotas-maailma-teisele-reketile-otsustavas-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6754300/vastutuule-kiuste-eesti-energia-pustitab-hiiumaale-maailma-suurimat-meretuuleparki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Dl5ZXgwKy2fEX6zIpLnXh_e_-Ck=/335x190/smart/nginx/o/2019/08/15/12468431t1hd430.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6754300/vastutuule-kiuste-eesti-energia-pustitab-hiiumaale-maailma-suurimat-meretuuleparki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastutuule kiuste: Eesti Energia püstitab Hiiumaale maailma suurimat meretuuleparki <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6754300/vastutuule-kiuste-eesti-energia-pustitab-hiiumaale-maailma-suurimat-meretuuleparki/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://majandus24.postimees.ee/6754300/vastutuule-kiuste-eesti-energia-pustitab-hiiumaale-maailma-suurimat-meretuuleparki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753863/jeffrey-epsteini-surnukeha-lahkamine-naitas-murdunud-luud-mis-voib-viidata-morvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c2A-nQ5W0jbhcJlGHgV7zpnAt4g=/685x410/filters:focal(280x684:1426x1733)/nginx/o/2019/07/08/12344376t1h6586.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6753863/jeffrey-epsteini-surnukeha-lahkamine-naitas-murdunud-luud-mis-voib-viidata-morvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeffrey Epsteini surnukeha lahkamine näitas murdunud luud, mis võib viidata mõrvale <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6753863/jeffrey-epsteini-surnukeha-lahkamine-naitas-murdunud-luud-mis-voib-viidata-morvale/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6753863/jeffrey-epsteini-surnukeha-lahkamine-naitas-murdunud-luud-mis-voib-viidata-morvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6754080/ootamatu-poore-baltikas-paiskas-koik-jalle-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2F740yHPSiNbNkIQLr6bAfKOf7g=/335x190/filters:focal(648x424:3641x3213)/nginx/o/2019/03/01/11833513t1hac85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6754080/ootamatu-poore-baltikas-paiskas-koik-jalle-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu pööre Baltikas paiskas kõik jälle pea peale </span></a><a href="https://majandus24.postimees.ee/6754080/ootamatu-poore-baltikas-paiskas-koik-jalle-pea-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754469/madison-suudistab-vaherit-vana-asja-kinni-matsimises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SfUX7oP1KC0d1XhPySeWzx-Yx8A=/335x190/filters:focal(526x132:882x662)/nginx/o/2019/06/18/12276271t1h66fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://www.postimees.ee/6754469/madison-suudistab-vaherit-vana-asja-kinni-matsimises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madison süüdistab Vaherit vana asja kinni mätsimises <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754469/madison-suudistab-vaherit-vana-asja-kinni-matsimises/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6754469/madison-suudistab-vaherit-vana-asja-kinni-matsimises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752862/nagu-valk-selgest-taevast-jeffrey-epsteini-kohtudokumentidest-jookseb-labi-ka-printsess-diana-nimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PzdpvXWFJy9JlpFVn_syAv6AhsY=/685x410/filters:focal(1538x1409:1604x1485)/nginx/o/2019/08/14/12464529t1h0884.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6752862/nagu-valk-selgest-taevast-jeffrey-epsteini-kohtudokumentidest-jookseb-labi-ka-printsess-diana-nimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NAGU VÄLK SELGEST TAEVAST: Jeffrey Epsteini kohtudokumentidest jookseb läbi ka printsess Diana nimi </span></a><a href="https://elu24.postimees.ee/6752862/nagu-valk-selgest-taevast-jeffrey-epsteini-kohtudokumentidest-jookseb-labi-ka-printsess-diana-nimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-on-koalitsioonileppesse-kirjutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7NZlNCsEHpU9iacO6de4bIu6SL0=/335x190/filters:focal(589x115:1442x1002)/nginx/o/2019/07/26/12408129t1ha556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>416</span></div></div><a href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-on-koalitsioonileppesse-kirjutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme süüdistab Vaherit infooperatsioonis. «Teda ei huvita, mis on koalitsioonileppesse kirjutatud!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-on-koalitsioonileppesse-kirjutatud/comments" class="list-article__comment section-font-color" itemprop="url">(31)</span></span><div class="list-article__additional-headline">Tüliõunaks EKRE valimislubadused</div></a><a href="https://poliitika.postimees.ee/6754531/helme-suudistab-vaherit-infooperatsioonis-teda-ei-huvita-mis-on-koalitsioonileppesse-kirjutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754390/kurvad-uudised-suri-politseikoerakutsikas-gynther" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HVbx2uWLqC7YgWAjIhB3EPUxa_o=/335x190/filters:focal(143x55:544x208)/nginx/o/2019/08/15/12468639t1h84b6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>948</span></div></div><a href="https://lemmik.postimees.ee/6754390/kurvad-uudised-suri-politseikoerakutsikas-gynther" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurvad uudised: suri politseikoerakutsikas Gynther </span></a><a href="https://lemmik.postimees.ee/6754390/kurvad-uudised-suri-politseikoerakutsikas-gynther" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6754257/helme-valitsus-jatab-kapole-uue-maja-ehitamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8fteCq5efyLz0xXZRS5G-KCBMzc=/685x410/smart/nginx/o/2019/08/12/12461180t1h420e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://majandus24.postimees.ee/6754257/helme-valitsus-jatab-kapole-uue-maja-ehitamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: valitsus jätab kapole uue maja ehitamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6754257/helme-valitsus-jatab-kapole-uue-maja-ehitamata/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Raha saavad politsei ja päästjad!</div></a><a href="https://majandus24.postimees.ee/6754257/helme-valitsus-jatab-kapole-uue-maja-ehitamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754001/valitsus-kiitis-heaks-pohikooli-lopueksamitest-loobumise-eelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_EK5xMH9HECJP-XvKTlp77F5c6Y=/335x190/smart/nginx/o/2019/08/15/12467500t1hde22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>980</span></div></div><a href="https://www.postimees.ee/6754001/valitsus-kiitis-heaks-pohikooli-lopueksamitest-loobumise-eelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kiitis heaks põhikooli lõpueksamitest loobumise eelnõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754001/valitsus-kiitis-heaks-pohikooli-lopueksamitest-loobumise-eelnou/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6754001/valitsus-kiitis-heaks-pohikooli-lopueksamitest-loobumise-eelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6754461/pevkur-helmele-ei-meeldinud-et-tema-alluv-andis-talle-mitte-sobiva-kommentaari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k13zS7px7vMBOockzMAn-gFLKOU=/335x190/smart/nginx/o/2019/02/11/11780063t1h431e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6754461/pevkur-helmele-ei-meeldinud-et-tema-alluv-andis-talle-mitte-sobiva-kommentaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pevkur: Helmele ei meeldinud, et tema alluv andis talle mitte sobiva kommentaari <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6754461/pevkur-helmele-ei-meeldinud-et-tema-alluv-andis-talle-mitte-sobiva-kommentaari/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/6754461/pevkur-helmele-ei-meeldinud-et-tema-alluv-andis-talle-mitte-sobiva-kommentaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2annklpnoc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f7ucokbafh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6753505/woodstock-50-ehk-laste-ristisoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_IazP7qa4xO-64Widboi2ZMjY0g=/335x190/filters:focal(1075x477:1090x492)/nginx/o/2019/08/14/12466138t1h3f95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://kultuur.postimees.ee/6753505/woodstock-50-ehk-laste-ristisoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Woodstock 50 ehk laste ristisõda <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6753505/woodstock-50-ehk-laste-ristisoda/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Festival, mis muutis kogu popkultuuri!</div></a><a href="https://kultuur.postimees.ee/6753505/woodstock-50-ehk-laste-ristisoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753897/analuutikud-kuum-eesti-majandus-jahtub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B1g4JxIzjKYQ_IKkPPSesls1cAU=/335x190/smart/nginx/o/2018/12/02/11623667t1h139d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6753897/analuutikud-kuum-eesti-majandus-jahtub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüütikud: kuum Eesti majandus jahtub <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753897/analuutikud-kuum-eesti-majandus-jahtub/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6753897/analuutikud-kuum-eesti-majandus-jahtub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753293/issand-mis-pilt-vene-kim-kardashian-uletas-nendes-bikiinides-igasuguse-sundsuse-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yDBGR5LCPjSa394bT24tFccb6Ck=/685x410/filters:focal(465x104:499x169)/nginx/o/2019/08/14/12465579t1h7bd3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6753293/issand-mis-pilt-vene-kim-kardashian-uletas-nendes-bikiinides-igasuguse-sundsuse-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Issand, mis pilt! Vene Kim Kardashian ületas nendes bikiinides igasuguse sündsuse piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6753293/issand-mis-pilt-vene-kim-kardashian-uletas-nendes-bikiinides-igasuguse-sundsuse-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6753293/issand-mis-pilt-vene-kim-kardashian-uletas-nendes-bikiinides-igasuguse-sundsuse-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6754077/politsei-otsib-raplamaal-kodunt-lahkunud-kevinit-ja-romekit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hvnaI5dugTaB4CZmYgcGEt8oGqQ=/335x190/smart/nginx/o/2019/08/15/12467720t1hd018.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>401</span></div></div><a href="https://parnu.postimees.ee/6754077/politsei-otsib-raplamaal-kodunt-lahkunud-kevinit-ja-romekit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Raplamaal kodunt lahkunud Kevinit ja Romekit <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6754077/politsei-otsib-raplamaal-kodunt-lahkunud-kevinit-ja-romekit/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Poisid võisid viimase info kohaselt minna Pärnu</div></a><a href="https://parnu.postimees.ee/6754077/politsei-otsib-raplamaal-kodunt-lahkunud-kevinit-ja-romekit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6751129/nalja-kui-palju-macaulay-culkin-jagas-endast-pilti-kus-naitab-milline-naeks-uksinda-kodus-praegu-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g7UrrZa0ZmHo4FLdY4BKqBI_T5s=/335x190/filters:focal(2272x3400:2452x3640)/nginx/o/2019/08/12/12459213t1h609c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://elu24.postimees.ee/6751129/nalja-kui-palju-macaulay-culkin-jagas-endast-pilti-kus-naitab-milline-naeks-uksinda-kodus-praegu-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nalja kui palju! Macaulay Culkin jagas endast pilti, kus näitab, milline näeks «Üksinda kodus» praegu välja </span></a><a href="https://elu24.postimees.ee/6751129/nalja-kui-palju-macaulay-culkin-jagas-endast-pilti-kus-naitab-milline-naeks-uksinda-kodus-praegu-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753823/vihmale-ja-jahedale-vahelduseks-anita-sibula-bikiinipilt-paneb-suu-vett-jooksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yKduk--G4TtGo97W9J4KVxkOIc8=/685x410/filters:focal(243x133:328x197)/nginx/o/2019/02/28/11830336t1h60a2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6753823/vihmale-ja-jahedale-vahelduseks-anita-sibula-bikiinipilt-paneb-suu-vett-jooksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vihmale ja jahedale vahelduseks: Anita Sibula bikiinipilt paneb suu vett jooksma </span></a><a href="https://elu24.postimees.ee/6753823/vihmale-ja-jahedale-vahelduseks-anita-sibula-bikiinipilt-paneb-suu-vett-jooksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6754273/ebays-trikood-muunud-naine-sai-ostu-sooritanud-mehelt-vaga-veidra-palve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jANcLGaUHVeupirkNPU0DwcQALw=/335x190/filters:focal(0x495:1195x1114)/nginx/o/2019/08/15/12468314t1hc8eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6754273/ebays-trikood-muunud-naine-sai-ostu-sooritanud-mehelt-vaga-veidra-palve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">eBays trikood müünud naine sai ostu sooritanud mehelt väga veidra palve </span></a><a href="https://elu24.postimees.ee/6754273/ebays-trikood-muunud-naine-sai-ostu-sooritanud-mehelt-vaga-veidra-palve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6753800/ettevotja-kui-maksumaksja-valulavi-on-uletatud-hakatakse-petma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SC3jHC5tdivleNDRIPkNrUI8dW4=/335x190/smart/nginx/o/2019/08/15/12466972t1h2a0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://maaelu.postimees.ee/6753800/ettevotja-kui-maksumaksja-valulavi-on-uletatud-hakatakse-petma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja: Kui maksumaksja valulävi on ületatud, hakatakse petma </span></a><a href="https://maaelu.postimees.ee/6753800/ettevotja-kui-maksumaksja-valulavi-on-uletatud-hakatakse-petma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753135/video-malaisia-politsei-kinnitas-erivajadusega-briti-tudruku-surnukeha-leidmist-kuid-surma-pohjus-ei-ole-veel-selge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RHdswZgF7IcUzA0uJUSocG5jxME=/685x410/filters:focal(1357x169:1791x637)/nginx/o/2019/08/14/12465191t1h1898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6753135/video-malaisia-politsei-kinnitas-erivajadusega-briti-tudruku-surnukeha-leidmist-kuid-surma-pohjus-ei-ole-veel-selge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Malaisia politsei kinnitas erivajadusega briti tüdruku surnukeha leidmist, kuid surma põhjus ei ole veel selge </span></a><a href="https://elu24.postimees.ee/6753135/video-malaisia-politsei-kinnitas-erivajadusega-briti-tudruku-surnukeha-leidmist-kuid-surma-pohjus-ei-ole-veel-selge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753576/pildid-ja-video-maailma-seksikaim-kalastaja-puuab-onge-otsa-nii-suured-mereelukad-kui-koik-mehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sLt53IAzY_VI7qkprRzDGoEL7VY=/335x190/filters:focal(161x129:340x336)/nginx/o/2019/08/14/12466249t1ha09c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6753576/pildid-ja-video-maailma-seksikaim-kalastaja-puuab-onge-otsa-nii-suured-mereelukad-kui-koik-mehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: maailma seksikaim kalastaja püüab õnge otsa nii suured mereelukad kui kõik mehed <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6753576/pildid-ja-video-maailma-seksikaim-kalastaja-puuab-onge-otsa-nii-suured-mereelukad-kui-koik-mehed/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6753576/pildid-ja-video-maailma-seksikaim-kalastaja-puuab-onge-otsa-nii-suured-mereelukad-kui-koik-mehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6753998/lennul-leetritesse-nakatunud-lennusaatja-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WaYAM7vTbpYySZr1RP-jedPOGOw=/335x190/filters:focal(238x213:3454x1034)/nginx/o/2019/08/15/12467492t1h8bd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://tervis.postimees.ee/6753998/lennul-leetritesse-nakatunud-lennusaatja-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennul leetritesse nakatunud lennusaatja suri </span></a><a href="https://tervis.postimees.ee/6753998/lennul-leetritesse-nakatunud-lennusaatja-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-299nu4only" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zq65aeolb8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753974/lahkamisraport-erivajadusega-nora-quoirin-suri-toenaoliselt-nalja-ja-stressi-tagajarjel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BOHgE91sg4pLUEIW-7TveLlMLxg=/335x190/filters:focal(323x152:496x352)/nginx/o/2019/08/13/12463176t1h9e0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elu24.postimees.ee/6753974/lahkamisraport-erivajadusega-nora-quoirin-suri-toenaoliselt-nalja-ja-stressi-tagajarjel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkamisraport: erivajadusega Nora Quoirin suri tõenäoliselt nälja ja stressi tagajärjel </span></a><a href="https://elu24.postimees.ee/6753974/lahkamisraport-erivajadusega-nora-quoirin-suri-toenaoliselt-nalja-ja-stressi-tagajarjel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h3Cehd23M9cr9Ei2v0-ztMF3iL8=/335x190/smart/nginx/o/2019/08/14/12465945t1ha485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder pensionireformist: inimesed, mõelge ise oma peaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/249e34PneIt2Srp891zVWRu6KRs=/685x410/smart/nginx/o/2019/08/15/12468902t1h05fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pedofiil Epsteini räpane elu: alaealised seksiorjad ja kuulsad külalised <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6754448/pedofiil-epsteini-rapane-elu-alaealised-seksiorjad-ja-kuulsad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bt335835rOyLGocJuvsKTW_l3IY=/335x190/filters:focal(979x460:994x475)/nginx/o/2019/08/14/12466473t1h4243.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa langus süvendab hirmu kriisi ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6753730/usast-eestisse-elama-toole-ja-vasarat-heitma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F_9KBHRpD-DfeG26wQr7-MyCd9A=/335x190/smart/nginx/o/2019/08/14/12466510t1h8cd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://sport.postimees.ee/6753730/usast-eestisse-elama-toole-ja-vasarat-heitma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAst Eestisse. Elama. Tööle. Ja vasarat heitma </span></a><a href="https://sport.postimees.ee/6753730/usast-eestisse-elama-toole-ja-vasarat-heitma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6753732/valitsuse-rahasusti-nimel-kaib-kova-rebimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BMt8geupTF-EzLvzryejvOkwa-E=/685x410/filters:focal(1048x577:1919x1356)/nginx/o/2019/08/14/12466513t1h3aed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://poliitika.postimees.ee/6753732/valitsuse-rahasusti-nimel-kaib-kova-rebimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse rahasüsti nimel käib kõva rebimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6753732/valitsuse-rahasusti-nimel-kaib-kova-rebimine/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://poliitika.postimees.ee/6753732/valitsuse-rahasusti-nimel-kaib-kova-rebimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753899/uleskutse-kas-tunned-enda-voi-sobra-pildil-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0vDCtzntbqOjd5sdN8m5EN6O94g=/335x190/smart/nginx/o/2019/08/15/12467133t1h5b96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.postimees.ee/6753899/uleskutse-kas-tunned-enda-voi-sobra-pildil-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üleskutse: kas tunned enda või sõbra pildil ära?</span><div class="list-article__additional-headline">Saada kiri vihje@postimees.ee</div></a><a href="https://www.postimees.ee/6753899/uleskutse-kas-tunned-enda-voi-sobra-pildil-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754446/elmar-vaher-martin-helme-tegi-mulle-ettepaneku-omal-soovil-tagasi-astuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UucAGWOMePIEfsbCnMIa1tL3zt4=/335x190/filters:focal(363x506:1577x1207)/nginx/o/2019/07/16/12371218t1haa70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6754446/elmar-vaher-martin-helme-tegi-mulle-ettepaneku-omal-soovil-tagasi-astuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar Vaher: Martin Helme tegi mulle ettepaneku omal soovil tagasi astuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754446/elmar-vaher-martin-helme-tegi-mulle-ettepaneku-omal-soovil-tagasi-astuda/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6754446/elmar-vaher-martin-helme-tegi-mulle-ettepaneku-omal-soovil-tagasi-astuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BMt8geupTF-EzLvzryejvOkwa-E=/685x410/filters:focal(1048x577:1919x1356)/nginx/o/2019/08/14/12466513t1h3aed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse võimas rahasüst: kerkib uus rahvusringhääling ja uueneb rahvusraamatukogu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Leiti 85 miljonit eurot!</div></a><a href="https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754381/ukraina-toolised-said-kahes-tooonnetuses-raskelt-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7qbZ989CDjViOHIHSok4Th8SrzM=/335x190/smart/nginx/o/2015/10/15/4598353t1hf512.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6754381/ukraina-toolised-said-kahes-tooonnetuses-raskelt-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina töölised said kahes tööõnnetuses raskelt viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6754381/ukraina-toolised-said-kahes-tooonnetuses-raskelt-viga/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Politsei algatas kriminaalmenetluse</div></a><a href="https://www.postimees.ee/6754381/ukraina-toolised-said-kahes-tooonnetuses-raskelt-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uuqBgkOZUOiB1KvTvCjGUa8E6zo=/335x190/smart/nginx/o/2019/08/14/12466072t1he8c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav pööre: saarte praamidel hakkab toitlustama Subway pidaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-18ji3dc7jb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0dnd58uwzd" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/1000"},"facebook":{"appId":"355558204596855","appSecret":"a5b2d1c451c2230899665bce34f88098eL83JUsS2zvW8P+kb4+O8IWxFL34ZePUf4kFs62q+Qhs\/7HCihTjMr+R8nJiFAfe"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"darkenedColors":{"hex":"#67ac3d","rgb":"103, 172, 61"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3317,"sidebar":null,"sub":2375,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"762ee4abe8f101e5e485e19045acce81","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2377,"type":"section","name":"Uudised","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa\/uudised","language":"et","domain":"setomaa.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"color":"#72bf44","ads":{"dfp":"\/82349501\/1000"},"facebook":{"appId":"355558204596855","appSecret":"463dcc08f9a464b58795f0e07faac01aZho2NBpB2InyoYHtPaeHIvab+P7HPejDQL3YMzuCdJlqqTKdc4SkivnU8V1WeswJ"},"highlightColor":"#cecece","titleBar":"Uudised","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"darkenedColors":{"hex":"#67ac3d","rgb":"103, 172, 61"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3317,"sidebar":null,"sub":2375,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"762ee4abe8f101e5e485e19045acce81","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"},"sectionBreadcrumb":[{"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","ads":{"dfp":"\/82349501\/1000"},"facebook":{"appId":"355558204596855","appSecret":"3d0b53b7c4f276df41f012414103d5f6f5Kg6PhaWMxpstXFeb6Pszt5iSd20jcVWq+6NoBGsHiMfPFGF\/3U9szeiqKJtfHx"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}}}]};
    window.weatherData = {"temperature":"12","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-95b56b7a892b1a210a86.js" async></script></body></html>