<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Yde3uoH0JZI8aCi1_LKw_TgbV2A=/16x16/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/haWwtfMepGguT3_iS6LHb4dTMr8=/32x32/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/07LzwN8YpzOWSfaVsFd99t1WiVk=/192x192/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/PksWxQYD1p3qYmosAoXEt13llkM=/256x256/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/VB6a7CmJgbksg3Zk7j1hxZz-MN0=/180x180/smart/https://f.pmo.ee/logos/2375/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/6f6fArKB_lzXZC22_XEWy0iWAbI=/1200x630/smart/nginx/o/2019/05/03/12132778t1h5f51.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/6f6fArKB_lzXZC22_XEWy0iWAbI=/1200x630/smart/nginx/o/2019/05/03/12132778t1h5f51.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Setomaa kojutulek 1919"><meta property="twitter:title" content="Setomaa kojutulek 1919"><meta property="og:url" content="https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919"><meta property="twitter:url" content="https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919"><meta property="og:site_name" content="Setomaa"><meta property="og:description" content="Nüüd tasutakse ülekohut vana,õnn tunda enda rahvast tugevana.Juhan Jaik «Sõjasonetid» 1919Need sõjasonetid kir­jutas sinelitaskus kantud märkmik­ku 19-aastane Juhan Jaik, hil­jem tuntud kirjanik Võrumaa lääneosast Tsooru (Lepistu) vallast. Tema Vabadussõja tee verivärske lipnikuna kulges Vastseliinast üle Vorokino, Zatrubje, Vašina Gora ja Ir­boska lahingute, üle Setumaa Eesti uuele idapiirile."><meta property="twitter:description" content="Nüüd tasutakse ülekohut vana,õnn tunda enda rahvast tugevana.Juhan Jaik «Sõjasonetid» 1919Need sõjasonetid kir­jutas sinelitaskus kantud märkmik­ku 19-aastane Juhan Jaik, hil­jem tuntud kirjanik Võrumaa lääneosast Tsooru (Lepistu) vallast. Tema Vabadussõja tee verivärske lipnikuna kulges Vastseliinast üle Vorokino, Zatrubje, Vašina Gora ja Ir­boska lahingute, üle Setumaa Eesti uuele idapiirile."><meta property="og:type" content="article"><meta property="article:section" content="Seto 100"><meta name="article:published_time" content="2019-05-08T10:51:32+03:00"><meta name="article:modified_time" content="2019-05-08T10:51:32+03:00"><meta name="description" content="Nüüd tasutakse ülekohut vana,õnn tunda enda rahvast tugevana.Juhan Jaik «Sõjasonetid» 1919Need sõjasonetid kir­jutas sinelitaskus kantud märkmik­ku 19-aastane Juhan Jaik, hil­jem tuntud kirjanik Võrumaa lääneosast Tsooru (Lepistu) vallast. Tema Vabadussõja tee verivärske lipnikuna kulges Vastseliinast üle Vorokino, Zatrubje, Vašina Gora ja Ir­boska lahingute, üle Setumaa Eesti uuele idapiirile."><meta name="keywords" content=""><link rel="canonical" href="https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://setomaa.postimees.ee/rss"><title>Setomaa kojutulek 1919 - Seto 100 - Setomaa</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-40807aefa7f8d3dc5232.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2375 article-6577957"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://setomaa.postimees.ee/search">K, 8.05.2019</a><weather-block default-location="Värska" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://setomaa.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://setomaa.postimees.ee" class="header-logo__section slab"><span>Setomaa</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://setomaa.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://setomaa.postimees.ee/section/2377" target="_self" class="menu-item">Uudised</a></div><div><a href="https://setomaa.postimees.ee/section/4945" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Seto 100</a></div><div><a href="https://setomaa.postimees.ee/section/2379" target="_self" class="menu-item">Visit Setomaa</a></div><div><a href="https://setomaa.postimees.ee/section/2381" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://setomaa.postimees.ee/section/2383" target="_self" class="menu-item">Lugemissoovitus</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2375" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://setomaa.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://setomaa.postimees.ee" class="header-logo__section slab"><span>Setomaa</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://setomaa.postimees.ee">Setomaa</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://setomaa.postimees.ee/section/4945">Seto 100</a></li><li class="breadcrumb-item">Setomaa kojutulek 1919</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="article__coma-headline slab">Sisuturundus</div><h1 class="article-headline" itemprop="headline name">Setomaa kojutulek 1919<div class="article-headline--additional">Nüüd tasutakse ülekohut vana, õnn tunda enda rahvast tugevana.</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142546" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/ewWS0_C7seEZ-YItjVJ8E9u6zWA=/40x40/smart/nginx/o/2019/04/25/11976819t1h2d2b.png" srcset="//f8.pmo.ee/ewWS0_C7seEZ-YItjVJ8E9u6zWA=/40x40/smart/nginx/o/2019/04/25/11976819t1h2d2b.png, //f8.pmo.ee/LF7RJQKD-uXYYcBoMS14ZiRz7yc=/80x80/smart/nginx/o/2019/04/25/11976819t1h2d2b.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Valdur Raudvassar</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6577957" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Setomaa%20kojutulek%201919&url=https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6577957" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Setomaa%20kojutulek%201919&url=https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6577957" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Setomaa kojutulek 1919&body=Tervitus,%20loe%20siit%3A%20https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919%3Futm_source%3Demail%26utm_content%3D6577957" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://setomaa.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span></a></div></div><span class="article__publish-date" itemprop="datePublished">8. mai 2019, 10:51</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12132778" image-url="//f9.pmo.ee/8K0ELe7kfEszShPGUQON1bEuntA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/03/12132778t1h5f51.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12132778)" src="//f9.pmo.ee/KfRlgkserD1RkkM1eIMB0imEXQs=/685x410/smart/nginx/o/2019/05/03/12132778t1h5f51.jpg" srcset="//f9.pmo.ee/KfRlgkserD1RkkM1eIMB0imEXQs=/685x410/smart/nginx/o/2019/05/03/12132778t1h5f51.jpg, //f9.pmo.ee/6UefH3FwZLbWs1-BVRxpszmYdpw=/1370x820/smart/nginx/o/2019/05/03/12132778t1h5f51.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Valdur Raudvassar</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><em>Nüüd tasutakse ülekohut vana,</em></p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><em>õnn tunda enda rahvast tugevana.</em></p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><em>Juhan Jaik «Sõjasonetid» 1919</em></p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Need sõjasonetid kir­jutas sinelitaskus kantud märkmik­ku 19-aastane Juhan Jaik, hil­jem tuntud kirjanik Võrumaa lääneosast Tsooru (Lepistu) vallast. Tema Vabadussõja tee verivärske lipnikuna kulges Vastseliinast üle Vorokino, Zatrubje, Vašina Gora ja Ir­boska lahingute, üle Setumaa Eesti uuele idapiirile.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fmg4gwz3x1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fslpv6qt1r" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Selle sõjakäigu mõte oli mõistetav ka vanemasse põlvkonda kuuluvale Võru­maa mehele, Eesti vanimale ajaloolasele Hindrik Prantsule (1858–1932), kes kirjutas: «Mõ­lemal pool Mäda- ja Piusajõge elab rahvas, kelle ühtsust ligi tuhat aastat kestnud lahutus pole suutnud lõpetada.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Vabadussõja käigus saabus aeg, mil omariiklusele tõusnud eestlastel oli jõudu tõsta võõrvõimude pandud Se­tumaa piir Piusa jõelt Pihkva järvest lõunasse laiuvate soode veerele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ei saa unustada ka 12 aas­tat enne Vabadussõda surnud «võrovelle» dr Jakob Hurda (1839–1907) panust Vabadus­sõja võidule ja Piusa-taguse Eesti ühendamisele emamaa­ga. Too Põlvast pärit teadlane oli rahvaluulekogujana rän­nanud mööda Petserimaad, loonud rahvapärimuste ko­gujate võrgu ning talletanud üheskoos üle 1000 rahvalaulu, mis kirjastati Helsingis 1904–1907 kolme tüseda raamatuna «Setukeste laulud». 1919. aas­tal avaldati raamatu eessõna ülemjuhataja Laidoneri käsul omaette brošüürina ja jagati kõigile Petserimaal võitleva­te Eesti üksuste ülematele. Selles oli Petseri maakonna kaart ja maa jaotus 12 «nul­gaks» (venepärane maa jaotus 6 vallaks jäi võõraks põlisrah­vale). Sõja käigus hoidsid setud pea eranditult Eesti Rahvaväe poole. Ka põhiliselt venelas­tega asustatud Laura nulgast teatas rühmaülem ltn Särev 2. rügemendi ülemale kirjali­kult: «Lahingust võtsid ka ko­halikud elanikud meie poolt osa.» Petserimaa venelaste alalhoidlikku poolt pahandas Vene punaväe omavoli ja riisu­mine. Pangevitsa vallavalitsus teatas Eesti sõjaväele: «Vallas leidub 200–300 ustavat meest, kes moodustaksid omakaitse üksuse, kui eestlased neile rel­vad annaks, kuna üksuse ülal­pidamine jääks valla kanda.»</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6577957" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Petserimaa elanikud üldi­selt Vabadussõtta ei jõudnud, enne lõppes sõda. Eesti va­litsus kuulutas välja mobili­satsiooni Rahvaväkke 19.–37. eluaastani Irboska vallas 30. detsembril 1919, Sloboda val­las 6. jaanuaril 1920, Petseri linnas ja vallas 11. jaanuaril. Kuid setude poolehoid Eesti sõjaväele säilis rahuajalgi ja oli märgatavamgi kui Eesti sisemaal. 1930. aastate lõpus Petseri Lõunalaagris aega teeninud sõdur meenutas, et kui marsiti läbi setu küla, neile lehvitati ja hüüti: «Ela­gu Eesti vägi!». Puhkehetkel tulid eidekesed õuntega: «Võ­ta no sõaherr ubinat!» …Aga kui pikal lahingrännakul vas­tu hommikut kompanii läbi Võru ulja lauluga marssis, ei jooksnud keegi tervitama, vaid hetkeks avanes üks hoovivä­rav ja mossis näoga vanamoor pahandas valjult: «Läävä tan nigu pilliga!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ometi oli Võrumaa oluli­ne lüli, mis läbi aegade sidus Petserimaad Eestiga. Setusid ja võrukaid ühendasid põline tutvus, mõistetav kõnekeel, taoti ka perekondlikud side­med. Sajandeid püsinud kuber­mangupiir Piusal ja Mädajõel Pihkva ja Liivimaa (Eesti) va­hel polnud mingi läbipääsma­tu «raudeesriie». Ka mitte siis, kui see lahutas vene vürstide ja saksa rüütlite valdusi või Vene ja Rootsi impeeriume. Seda ületati luba küsimata jalgsi ja kaubavankriga. Sa­jandeid põgenesid Piusa taha mõlemalt kaldalt võõrvõimuga pahuksisse sattunud mehed ja petetud lapseootel tüdrukud – tagasi ei saadetud kedagi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3jy20xa05l" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7j56g9gm13" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Võrumaa ja Setumaa side­med tihenesid veelgi Eesti aja tulekuga. Eestiga ühendatud Petserimaa pakkus piirama­tult töökohti Eesti haritlastele ja ettevõtjatele, kuna kohali­kud jõud istusid alles koolipin­gis. Läbi esimese iseseisvus­aja olid Petseri linnapeadeks Vastseliina kihelkonna me­hed, vennad Gustav ja Nikolai Grünthal ning Paul Mägi. Pet­serimaa KL-maleva pealikuks oli kol-ltn Hugo Ploomipuu Mõnistest. Neil olid sidemed Petseriga juba enne Vabadus­sõda nii ärialal kui ühiskonna­elus. Petserimaa vallapolitsei­nikeks olid valdavalt Võrumaa päritoluga konstaablid, sest see amet eeldas vastastikust mõistmist ja usaldusväärseid suhteid rahvaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peale etniliste sidemete seob Petserimaad Eestiga ka sarnane maastik ja tihe tee­devõrk – 2 raudteed ja hulk maanteid. Venemaale viib vaid üks raudtee ja üks Riia-Pihkva maantee. Seda vastuolu mär­kas ka Vene valitsus 18. sa­jandi lõpul, liites Petserimaa Liivimaa kubermanguga, (st Eestiga), paraku vaid paarikümneks aastaks. 20. sajandil oli Eesti Petserimaa arengule juba sama tähtis kui Petse­rimaa Eesti püsimisele – see lühendas poole võrra meie ka­gupiiri, mis jooksis piki suure soo serva Pihkva järve.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1928. aastal pandi Valga– Petseri raudteel käiku kaks korda päevas 2-vaguniline kiirrong, rahvakeeles «moo­tor», vastandina auruveduri­ga kaubarongile «paravossile». Petseri laadale käidi Võru­maalt ka hobuvankril, puhati paar tundi ja söödeti hobust tuttavas talus enne Piusa jõge ja jätkati sõitu, et päikesetõu­suks Petseri jõuda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti riik oli huvitatud Pet­serimaa oma eliidi kasvamisest ja Petseri gümnaasiumi õppe­maks hoiti madalam kui Võrus või Valgas. Seepärast saatsid ka Võrumaa vanemad lapsi Petse­risse edasi õppima. Petserimaa polnud võõras meile kunagi. Mu isa võitles kogu Vabadus­sõja Petserimaal, ema töötas noorena ühes Petseri äris ku­ni Petseri põlemiseni 24. mail 1939. Nad ei rääkinud, et võit­lesid või töötasid välismaal… Ema vend oli ajateenistuses Petseri garnisonis. Isa tädipoeg oli õpetaja Luhamaal, lellepoeg konstaabel Rootova vallas. Nad teenisid omal kodumaal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Petserimaa ei jäänud võõ­raks ka järelpõlvele peale II maailmasõda. Tegime kooli­vendadega matku sinna. Kuigi Petseri oli taas liidetud Vene­maa külge, lummasid meid ai­nus säilinud Venemaa klooster (tänu Vabadussõjale) ja Eesti ajal ehitatud uuslinn esindus­liku gümnaasiumihoone, Eesti Panga ja Kaitseliidu majade­ga, uusgootilise Peetri kiriku ja metsistuva haavapargiga. Neid ei saa enam unustada kunagi.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11976836" image-url="//f11.pmo.ee/0CHbgCHlbcu4tly17LpRRC3TMb8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/25/11976836t1hb77d.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11976836)" src="//f11.pmo.ee/6lw1Oj4cz_8xPlqNy2Qlvsa5sG4=/685x0/smart/nginx/o/2019/04/25/11976836t1hb77d.png" srcset="//f11.pmo.ee/6lw1Oj4cz_8xPlqNy2Qlvsa5sG4=/685x0/smart/nginx/o/2019/04/25/11976836t1hb77d.png, //f11.pmo.ee/whrkUmcY75EYChQDNGuGPPF1UwY=/1370x0/smart/nginx/o/2019/04/25/11976836t1hb77d.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">1930. aastatel arenes Petseri jõudsalt. Linna rajati palju kaasaegseid uusehitisi ja Petserist sai euroopalik väikelinn.</p><p class="figure__caption--name" itemprop="creator">FOTO: Panoraam pandud kokku Ahto Raudoja ja Nikolai Gavrilovi fotokogude põhjal.</p></figcaption></figure></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6577957" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Setomaa%20kojutulek%201919&url=https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6577957" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Setomaa%20kojutulek%201919&url=https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6577957" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Setomaa kojutulek 1919&body=Tervitus,%20loe%20siit%3A%20https://setomaa.postimees.ee/6577957/setomaa-kojutulek-1919%3Futm_source%3Demail%26utm_content%3D6577957" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://setomaa.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6577957" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6577957" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k7lz96d6b4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f1atn5o3w6" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-4945" data-section="4945" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://setomaa.postimees.ee/section/4945">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6578004/reigo-ahven-kavatsen-neid-juuri-alla-kasvatada-ka-lastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WOgJAByFfCFPUZJEAKYAy4fYelE=/1000x435/smart/nginx/o/2019/04/25/11976999t1h14eb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/4945" class="list-article__section-label slab" style="color: #72bf44">Seto 100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://setomaa.postimees.ee/6578004/reigo-ahven-kavatsen-neid-juuri-alla-kasvatada-ka-lastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reigo Ahven: «Kavatsen neid juuri alla kasvatada ka lastele»</span><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://setomaa.postimees.ee/6578004/reigo-ahven-kavatsen-neid-juuri-alla-kasvatada-ka-lastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6577970/mihhail-lotman-setod-ajavad-oma-asja-ja-on-riigimehed-voi-edukad-arimehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GgNIu6X4XbmeFYM5ovOZlHPENKs=/324x185/smart/nginx/o/2019/05/03/12132773t1hfaf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/4945" class="list-article__section-label slab" style="color: #72bf44">Seto 100</a></div><a href="https://setomaa.postimees.ee/6577970/mihhail-lotman-setod-ajavad-oma-asja-ja-on-riigimehed-voi-edukad-arimehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Lotman: «Setod ajavad oma asja ja on riigimehed või edukad ärimehed» </span></a><a href="https://setomaa.postimees.ee/6577970/mihhail-lotman-setod-ajavad-oma-asja-ja-on-riigimehed-voi-edukad-arimehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6577938/setomaa-utine-tii-eestiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3gYemmxBP-fcX2yiQh7HNqoLe18=/324x185/filters:focal(2x0:855x598)/nginx/o/2019/04/25/11976811t1h8bb0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/4945" class="list-article__section-label slab" style="color: #72bf44">Seto 100</a></div><a href="https://setomaa.postimees.ee/6577938/setomaa-utine-tii-eestiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setomaa ütine tii Eestiga</span><div class="list-article__additional-headline">Peko mingu’ riik rikkast, kõva kolk korgõst!</div></a><a href="https://setomaa.postimees.ee/6577938/setomaa-utine-tii-eestiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6577943/seto-kongressi-vanobido-kogo-tiidaandmino" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B0are-Yv5w-mzsrJTPkZdHEbvsE=/324x185/smart/nginx/o/2019/05/03/12133128t1ha2fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/4945" class="list-article__section-label slab" style="color: #72bf44">Seto 100</a></div><a href="https://setomaa.postimees.ee/6577943/seto-kongressi-vanobido-kogo-tiidaandmino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seto Kongressi Vanõbidõ Kogo tiidäandminõ</span><div class="list-article__additional-headline">Obinitsah 13.02.2019</div></a><a href="https://setomaa.postimees.ee/6577943/seto-kongressi-vanobido-kogo-tiidaandmino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3bwtmmcnf0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6577966/vahemees-ustav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L2Ucou_lSVohHxYSdxI-DOwQO_Y=/1000x435/smart/nginx/o/2019/04/25/11976848t1hd61d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/4945" class="list-article__section-label slab" style="color: #72bf44">Seto 100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://setomaa.postimees.ee/6577966/vahemees-ustav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahemees Ustav</span><div class="list-article__commercial-tag--after-headline slab">Sisuturundus</div></a><a href="https://setomaa.postimees.ee/6577966/vahemees-ustav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6577985/varska-petseri-monument" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P0dAUWPcbNQ8yio23SghNoGzmp4=/335x190/smart/nginx/o/2019/04/25/11976981t1h6aa8.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/4945" class="list-article__section-label slab" style="color: #72bf44">Seto 100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://setomaa.postimees.ee/6577985/varska-petseri-monument" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värska Petseri monument </span></a><a href="https://setomaa.postimees.ee/6577985/varska-petseri-monument" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6577992/jaan-kaplinski-setod-on-toestanud-oma-voimeid-igal-alal-olgu-kunstides-teaduses-nuud-on-kusimus-hoopis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NkoDyXmwn_Bl_FBPQXWMFh86ooQ=/335x190/smart/nginx/o/2019/05/03/12132770t1h29ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/4945" class="list-article__section-label slab" style="color: #72bf44">Seto 100</a></div><a href="https://setomaa.postimees.ee/6577992/jaan-kaplinski-setod-on-toestanud-oma-voimeid-igal-alal-olgu-kunstides-teaduses-nuud-on-kusimus-hoopis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaan Kaplinski: «Setod on tõestanud oma võimeid igal alal – olgu kunstides, teaduses. Nüüd on küsimus hoopis… » </span></a><a href="https://setomaa.postimees.ee/6577992/jaan-kaplinski-setod-on-toestanud-oma-voimeid-igal-alal-olgu-kunstides-teaduses-nuud-on-kusimus-hoopis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6577996/grunbergi-maria-setomaa-nuursootska-setomaa-100-aastaga-perast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EqogsgcRaPHuBid4dRpmMczPOG4=/685x350/smart/nginx/o/2019/05/03/12133121t1h2063.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/4945" class="list-article__section-label slab" style="color: #72bf44">Seto 100</a></div><a href="https://setomaa.postimees.ee/6577996/grunbergi-maria-setomaa-nuursootska-setomaa-100-aastaga-perast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grünbergi Maria, Setomaa nuursootska: «Setomaa 100 aastaga peräst» </span></a><a href="https://setomaa.postimees.ee/6577996/grunbergi-maria-setomaa-nuursootska-setomaa-100-aastaga-perast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6578476/setomaa-labi-ajaloo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dU7DEFBQ-0_wJZfyfTN_xkhyUv0=/335x190/smart/nginx/o/2019/04/26/11978199t1h6fca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/4945" class="list-article__section-label slab" style="color: #72bf44">Seto 100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://setomaa.postimees.ee/6578476/setomaa-labi-ajaloo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SETOMAA LÄBI AJALOO </span></a><a href="https://setomaa.postimees.ee/6578476/setomaa-labi-ajaloo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://setomaa.postimees.ee/6577912/elavad-pildid-setomaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_BHgXYuMXJTmHtx1lrCohCtwtlk=/335x190/smart/nginx/o/2019/04/25/11976783t1h1991.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://setomaa.postimees.ee/section/4945" class="list-article__section-label slab" style="color: #72bf44">Seto 100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://setomaa.postimees.ee/6577912/elavad-pildid-setomaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elavad pildid Setomaalt </span></a><a href="https://setomaa.postimees.ee/6577912/elavad-pildid-setomaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-u1x4ohzg05" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5bowuukc7p" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6677846/stopp-aseri-sadam-sai-koletu-masuudireostuse-loos-esialgse-oiguskaitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I1IMY1hknNKcc1mNLy9q4BRJyI0=/1000x435/smart/nginx/o/2019/05/07/12144243t1ha098.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://virumaateataja.postimees.ee/6677846/stopp-aseri-sadam-sai-koletu-masuudireostuse-loos-esialgse-oiguskaitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stopp: Aseri Sadam sai koletu masuudireostuse loos esialgse õiguskaitse </span></a><a href="https://virumaateataja.postimees.ee/6677846/stopp-aseri-sadam-sai-koletu-masuudireostuse-loos-esialgse-oiguskaitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6678155/swedbank-vaatas-poliitilise-ebakindluse-tottu-investeeringud-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VDeTM9Ce3rgKn-W9N9zQTGxhmRw=/335x190/smart/nginx/o/2019/03/28/11903942t1hb7c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6678155/swedbank-vaatas-poliitilise-ebakindluse-tottu-investeeringud-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank vaatas poliitilise ebakindluse tõttu investeeringud üle </span></a><a href="https://tehnika.postimees.ee/6678155/swedbank-vaatas-poliitilise-ebakindluse-tottu-investeeringud-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6677923/prokuratuur-kahtlustab-martin-hallikut-seksuaalkuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/96P-TfVUE4_MHaYbA0qib5t5Rs0=/335x190/filters:focal(1017x654:1032x669)/nginx/o/2019/05/07/12144500t1h36ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://www.postimees.ee/6677923/prokuratuur-kahtlustab-martin-hallikut-seksuaalkuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur kahtlustab Martin Hallikut seksuaalkuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6677923/prokuratuur-kahtlustab-martin-hallikut-seksuaalkuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6677923/prokuratuur-kahtlustab-martin-hallikut-seksuaalkuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6678181/pollumehed-kutsuvad-poldudel-olevaid-haneparvi-vaatama-ja-heidutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NYw89zRRVpBszaP7m2KDDQevyqU=/685x350/smart/nginx/o/2019/05/08/12145495t1hfdd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6678181/pollumehed-kutsuvad-poldudel-olevaid-haneparvi-vaatama-ja-heidutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumehed kutsuvad põldudel olevaid haneparvi vaatama ja heidutama </span></a><a href="https://tarbija24.postimees.ee/6678181/pollumehed-kutsuvad-poldudel-olevaid-haneparvi-vaatama-ja-heidutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6678141/ekre-enne-ratase-naasmist-uue-ministri-nime-ei-avalikustata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-JVv9cfahDNJDSAz-dUCzpufeNM=/335x190/filters:focal(1065x309:2735x1911)/nginx/o/2019/05/07/12143706t1h04ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6678141/ekre-enne-ratase-naasmist-uue-ministri-nime-ei-avalikustata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE: enne Ratase naasmist uue ministri nime ei avalikustata <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6678141/ekre-enne-ratase-naasmist-uue-ministri-nime-ei-avalikustata/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6678141/ekre-enne-ratase-naasmist-uue-ministri-nime-ei-avalikustata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hActQdHMchS5H4z8c4FXmwDC36M=/335x190/smart/nginx/o/2017/12/29/7444339t1hadef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">156 koduomanikku avastasid ootamatult, et nende kodud on eluohtlikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Arendaja Tullio Liblik: «Minu südametunnistus on puhas!»</div></a><a href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6678172/jaapanis-paiskus-soiduauto-otsa-13-lasteaialapsele-surma-sai-kaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_m_ktn76iE8EWaIc9d5JUEo5NUM=/685x350/smart/nginx/o/2019/05/08/12145536t1he6e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6678172/jaapanis-paiskus-soiduauto-otsa-13-lasteaialapsele-surma-sai-kaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapanis paiskus sõiduauto otsa 13 lasteaialapsele, surma sai kaks </span></a><a href="https://www.postimees.ee/6678172/jaapanis-paiskus-soiduauto-otsa-13-lasteaialapsele-surma-sai-kaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6678112/votmetegelased-kes-on-massitud-tallinna-sadama-altkaemaksuloosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7tSuGrhRIzwKNG7eFzYYuYUDenc=/335x190/filters:focal(449x195:510x242)/nginx/o/2019/05/08/12145279t1hfae9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6678112/votmetegelased-kes-on-massitud-tallinna-sadama-altkaemaksuloosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtmetegelased, kes on mässitud Tallinna Sadama altkäemaksuloosse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6678112/votmetegelased-kes-on-massitud-tallinna-sadama-altkaemaksuloosse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6678112/votmetegelased-kes-on-massitud-tallinna-sadama-altkaemaksuloosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6677937/tallinna-sadama-protsessi-osalised-hingasid-kohtusaali-ohu-ara" itemprop="url">Tallinna Sadama protsessi osalised hingasid kohtusaali õhu ära</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6677985/kakskummend-viis-minutit-tiirutamist-see-on-maarjamoisa-parklate-igapaevareaalsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u3Ek8suJ0Qe9MYVMYJY1Boj5y2E=/335x190/smart/nginx/o/2019/05/08/12144955t1h7e99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tartu.postimees.ee/6677985/kakskummend-viis-minutit-tiirutamist-see-on-maarjamoisa-parklate-igapaevareaalsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kakskümmend viis minutit tiirutamist – see on Maarjamõisa haigla parklate igapäevareaalsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6677985/kakskummend-viis-minutit-tiirutamist-see-on-maarjamoisa-parklate-igapaevareaalsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6677985/kakskummend-viis-minutit-tiirutamist-see-on-maarjamoisa-parklate-igapaevareaalsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6677958/kahe-minutiga-kaks-varavat-loonud-liverpooli-kangelane-naitasime-taas-et-koik-on-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hvLEnS2BGPcrVnAm75eAHOlXQP8=/685x350/smart/nginx/o/2019/05/08/12144707t1h9445.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6677958/kahe-minutiga-kaks-varavat-loonud-liverpooli-kangelane-naitasime-taas-et-koik-on-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe minutiga kaks väravat löönud Liverpooli kangelane: näitasime taaskord, et kõik on võimalik</span><div class="list-article__additional-headline">Klopp: ma ei tea, kuidas see võimalik on</div></a><a href="https://sport.postimees.ee/6677958/kahe-minutiga-kaks-varavat-loonud-liverpooli-kangelane-naitasime-taas-et-koik-on-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6677976/ekre-reiting-tegi-marti-kuusiku-skandaali-tuules-suure-kukkumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ou56addg8l-_b882iJQSupoCDHM=/335x190/filters:focal(709x125:1486x1010)/nginx/o/2019/05/02/12129490t1h019a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>313</span></div></div><a href="https://www.postimees.ee/6677976/ekre-reiting-tegi-marti-kuusiku-skandaali-tuules-suure-kukkumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE reiting tegi Marti Kuusiku skandaali tuules suure kukkumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6677976/ekre-reiting-tegi-marti-kuusiku-skandaali-tuules-suure-kukkumise/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://www.postimees.ee/6677976/ekre-reiting-tegi-marti-kuusiku-skandaali-tuules-suure-kukkumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6677616/tallinna-ahvardab-ootamatu-autouputus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aG4lmL1nDkVhQH3o1gXx3vh-aZQ=/335x190/filters:focal(1882x933:2970x1526)/nginx/o/2019/01/11/11707786t1h0919.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6677616/tallinna-ahvardab-ootamatu-autouputus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna ähvardab ootamatu autouputus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6677616/tallinna-ahvardab-ootamatu-autouputus/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6677616/tallinna-ahvardab-ootamatu-autouputus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ocz1kjboao" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nfj8u945f6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6677923/prokuratuur-kahtlustab-martin-hallikut-seksuaalkuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5Lo2rVKYWYSNUGIMa1DUhtKnAAo=/1000x435/filters:focal(1017x654:1032x669)/nginx/o/2019/05/07/12144500t1h36ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://www.postimees.ee/6677923/prokuratuur-kahtlustab-martin-hallikut-seksuaalkuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur kahtlustab Martin Hallikut seksuaalkuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6677923/prokuratuur-kahtlustab-martin-hallikut-seksuaalkuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6677923/prokuratuur-kahtlustab-martin-hallikut-seksuaalkuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6677690/ratas-pani-luude-ministrikohale-kae-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gz9XXnEWixk3RN74UfTCyj5U3-8=/335x190/smart/nginx/o/2017/08/30/7044011t1he8b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://majandus24.postimees.ee/6677690/ratas-pani-luude-ministrikohale-kae-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas pani Luude ministrikohale käe ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6677690/ratas-pani-luude-ministrikohale-kae-ette/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6677690/ratas-pani-luude-ministrikohale-kae-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6677719/elektri-hind-touseb-kolmapaeva-hommikul-mustiliselt-korgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RUOy60N31uGuoNssEL0PMdoFPhg=/335x190/smart/nginx/o/2019/05/07/12143781t1h4335.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>951</span></div></div><a href="https://tarbija24.postimees.ee/6677719/elektri-hind-touseb-kolmapaeva-hommikul-mustiliselt-korgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektri hind tõuseb kolmapäeva hommikul müstiliselt kõrgeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6677719/elektri-hind-touseb-kolmapaeva-hommikul-mustiliselt-korgeks/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tarbija24.postimees.ee/6677719/elektri-hind-touseb-kolmapaeva-hommikul-mustiliselt-korgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6677739/vilja-kiisler-keskerakonna-ja-ekre-salaside" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MmW9eMhw_NQUNWfxDF39pbwLu3g=/685x350/filters:focal(1056x787:1071x802)/nginx/o/2019/05/07/12143801t1h0fa5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>488</span></div></div><a href="https://arvamus.postimees.ee/6677739/vilja-kiisler-keskerakonna-ja-ekre-salaside" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: Keskerakonna ja EKRE salaside <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6677739/vilja-kiisler-keskerakonna-ja-ekre-salaside/comments" class="list-article__comment section-font-color" itemprop="url">(89) </span></span></a><a href="https://arvamus.postimees.ee/6677739/vilja-kiisler-keskerakonna-ja-ekre-salaside" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6677201/miks-toi-valk-alla-suhhoi-kuigi-moodsale-lennukile-ei-tohiks-pikne-liiga-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zkfPdNUzDDwPUQo1ZAf4xnNRllk=/335x190/filters:focal(436x326:1891x1123)/nginx/o/2019/05/07/12142049t1h9cfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://www.postimees.ee/6677201/miks-toi-valk-alla-suhhoi-kuigi-moodsale-lennukile-ei-tohiks-pikne-liiga-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks tõi välk alla Suhhoi, kuigi moodsale lennukile ei tohiks pikne liiga teha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6677201/miks-toi-valk-alla-suhhoi-kuigi-moodsale-lennukile-ei-tohiks-pikne-liiga-teha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6677201/miks-toi-valk-alla-suhhoi-kuigi-moodsale-lennukile-ei-tohiks-pikne-liiga-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6677012/eesti-suurim-bussihange-aratab-kahtluseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s89G2zt-cJs3T4k10IMPDV_EV7g=/335x190/smart/nginx/o/2019/05/07/12141408t1hc465.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://radar.postimees.ee/6677012/eesti-suurim-bussihange-aratab-kahtluseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurim bussihange äratab kahtluseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6677012/eesti-suurim-bussihange-aratab-kahtluseid/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Järelvaadatav!</div></a><a href="https://radar.postimees.ee/6677012/eesti-suurim-bussihange-aratab-kahtluseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6676825/pildid-ja-video-tallinna-sadama-eksjuhid-astusid-lopuks-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V50mdhafveO2GD13_vkxLqTkbr4=/685x350/smart/nginx/o/2019/05/07/12142542t1h8682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">81 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6676825/pildid-ja-video-tallinna-sadama-eksjuhid-astusid-lopuks-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tallinna Sadama eksjuhid astusid lõpuks kohtu ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6676825/pildid-ja-video-tallinna-sadama-eksjuhid-astusid-lopuks-kohtu-ette/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Täiendatud kell 14.53</div></a><a href="https://www.postimees.ee/6676825/pildid-ja-video-tallinna-sadama-eksjuhid-astusid-lopuks-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6677050/galerii-lady-gaga-vottis-pesu-vaele-ja-katy-perry-tuli-kohale-luhtrina-just-nii-poorane-oli-met-gala" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LjIBuvG0V7HtiyYLWUOExdibT1w=/335x190/smart/nginx/o/2019/05/07/12141483t1h60ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6677050/galerii-lady-gaga-vottis-pesu-vaele-ja-katy-perry-tuli-kohale-luhtrina-just-nii-poorane-oli-met-gala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Lady Gaga võttis pesu väele ja Katy Perry tuli kohale «lühtrina» - just nii pöörane oli MET Gala! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6677050/galerii-lady-gaga-vottis-pesu-vaele-ja-katy-perry-tuli-kohale-luhtrina-just-nii-poorane-oli-met-gala/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6677050/galerii-lady-gaga-vottis-pesu-vaele-ja-katy-perry-tuli-kohale-luhtrina-just-nii-poorane-oli-met-gala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6677938/juhtkiri-talv-on-tulekul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vyrhjXau3l0Ma-CbKmjiBQrqedo=/335x190/smart/nginx/o/2019/05/07/12144581t1h49e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://arvamus.postimees.ee/6677938/juhtkiri-talv-on-tulekul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: talv on tulekul <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6677938/juhtkiri-talv-on-tulekul/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://arvamus.postimees.ee/6677938/juhtkiri-talv-on-tulekul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6676925/kas-selline-ongi-paradiis-suusakaunitar-regina-oja-loob-suviste-puhkusepiltidega-taitsa-pahviks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/d7oTit9vGyhjHmVnEjxXFN9xycw=/685x350/filters:focal(1881x1395:3127x2581)/nginx/o/2019/02/27/11827269t1he49c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6676925/kas-selline-ongi-paradiis-suusakaunitar-regina-oja-loob-suviste-puhkusepiltidega-taitsa-pahviks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas selline ongi paradiis? Suusakaunitar Regina Oja lööb suviste puhkusepiltidega täitsa pahviks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6676925/kas-selline-ongi-paradiis-suusakaunitar-regina-oja-loob-suviste-puhkusepiltidega-taitsa-pahviks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6676925/kas-selline-ongi-paradiis-suusakaunitar-regina-oja-loob-suviste-puhkusepiltidega-taitsa-pahviks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6677496/video-vene-sotsiaalmeedias-sahistatakse-et-iluvoimleja-kabajeva-poeg-ja-noor-putin-on-nagu-kaks-tilka-vett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_PjX3zgMXxA0dEReNJ8sID9G4Pc=/335x190/filters:focal(177x226:1665x945)/nginx/o/2019/05/07/12143139t1h3485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6677496/video-vene-sotsiaalmeedias-sahistatakse-et-iluvoimleja-kabajeva-poeg-ja-noor-putin-on-nagu-kaks-tilka-vett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Vene sotsiaalmeedias sahistatakse, et iluvõimleja Kabajeva poeg ja noor Putin on nagu kaks tilka vett </span></a><a href="https://elu24.postimees.ee/6677496/video-vene-sotsiaalmeedias-sahistatakse-et-iluvoimleja-kabajeva-poeg-ja-noor-putin-on-nagu-kaks-tilka-vett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6677760/blogi-ja-galerii-uskumatu-tagasitulek-liverpool-alistas-barcelona-4-0-ning-joudis-teist-aastat-jarjest-meistrite-liigas-finaali" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/20fGVevlnO0v_FJ7rScBaDpEdww=/335x190/filters:focal(333x267:1283x889)/nginx/o/2019/05/08/12144719t1h07cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://sport.postimees.ee/6677760/blogi-ja-galerii-uskumatu-tagasitulek-liverpool-alistas-barcelona-4-0-ning-joudis-teist-aastat-jarjest-meistrite-liigas-finaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: uskumatu tagasitulek! Liverpool alistas Barcelona 4 : 0 ning jõudis teist aastat järjest Meistrite liigas finaali <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6677760/blogi-ja-galerii-uskumatu-tagasitulek-liverpool-alistas-barcelona-4-0-ning-joudis-teist-aastat-jarjest-meistrite-liigas-finaali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6677760/blogi-ja-galerii-uskumatu-tagasitulek-liverpool-alistas-barcelona-4-0-ning-joudis-teist-aastat-jarjest-meistrite-liigas-finaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-urlyleid6o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nn3myyv3rr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6677670/ekre-jatab-uue-ministrikandidaadi-homseni-saladuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MUzNDCGpJbycRQSr8-qS8DTFCp8=/335x190/smart/nginx/o/2019/05/07/12143714t1h5098.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://poliitika.postimees.ee/6677670/ekre-jatab-uue-ministrikandidaadi-homseni-saladuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE jätab uue ministrikandidaadi homseni saladuseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6677670/ekre-jatab-uue-ministrikandidaadi-homseni-saladuseks/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Helme välistas Ojulandi ministrikandidaadina</div></a><a href="https://poliitika.postimees.ee/6677670/ekre-jatab-uue-ministrikandidaadi-homseni-saladuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6637900/juutuuber-victoria-villig-sattus-absurdsel-pohjusel-oelutsejate-hambusse-veebikonstaabel-julgustab-kohtusse-poorduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kDa8z3tiU8WzNem9-xZADjWocbg=/335x190/filters:focal(509x331:1283x887)/nginx/o/2019/03/21/11882825t1h5720.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6637900/juutuuber-victoria-villig-sattus-absurdsel-pohjusel-oelutsejate-hambusse-veebikonstaabel-julgustab-kohtusse-poorduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juutuuber Victoria Villig sattus absurdsel põhjusel õelutsejate hambusse. Veebikonstaabel julgustab kohtusse pöörduma </span></a><a href="https://elu24.postimees.ee/6637900/juutuuber-victoria-villig-sattus-absurdsel-pohjusel-oelutsejate-hambusse-veebikonstaabel-julgustab-kohtusse-poorduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6677676/elu24-videoekskursioon-oleg-sonajalg-tutvustab-oma-pere-koduks-ehitatud-villat-mille-aidu-jama-parast-maha-muub" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9oelsJwe0GA-44Y-df_HSIeMBhI=/685x350/filters:focal(680x189:1593x842)/nginx/o/2019/05/07/12143742t1h872e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6677676/elu24-videoekskursioon-oleg-sonajalg-tutvustab-oma-pere-koduks-ehitatud-villat-mille-aidu-jama-parast-maha-muub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 VIDEOEKSKURSIOON: Oleg Sõnajalg tutvustab oma pere koduks ehitatud villat, mille Aidu jama pärast maha müüb <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6677676/elu24-videoekskursioon-oleg-sonajalg-tutvustab-oma-pere-koduks-ehitatud-villat-mille-aidu-jama-parast-maha-muub/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6677676/elu24-videoekskursioon-oleg-sonajalg-tutvustab-oma-pere-koduks-ehitatud-villat-mille-aidu-jama-parast-maha-muub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6677697/suhhoiga-lennanud-mehhiko-piloot-vahetas-tehniliste-hadade-parast-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/89fD1zh6nRj6QvoaHBUOBIDY5dc=/335x190/filters:focal(815x265:2364x1319)/nginx/o/2019/05/07/12143745t1h66f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6677697/suhhoiga-lennanud-mehhiko-piloot-vahetas-tehniliste-hadade-parast-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suhhoiga lennanud Mehhiko piloot vahetas tehniliste hädade pärast tööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6677697/suhhoiga-lennanud-mehhiko-piloot-vahetas-tehniliste-hadade-parast-tood/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6677697/suhhoiga-lennanud-mehhiko-piloot-vahetas-tehniliste-hadade-parast-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hActQdHMchS5H4z8c4FXmwDC36M=/335x190/smart/nginx/o/2017/12/29/7444339t1hadef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti probleemseim kinnisvaraarendus <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Arendaja Tullio Liblik: «Minu südametunnistus on puhas!»</div></a><a href="https://radar.postimees.ee/6676733/eesti-probleemseim-kinnisvaraarendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6677698/fotod-ratas-kohtus-reformierakondlastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nx4PK3NmuwUhqssyo6kWbVOON8o=/685x350/smart/nginx/o/2019/05/07/12143954t1hd342.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6677698/fotod-ratas-kohtus-reformierakondlastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ratas kohtus reformierakondlastega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6677698/fotod-ratas-kohtus-reformierakondlastega/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6677698/fotod-ratas-kohtus-reformierakondlastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6677366/uskumatu-lugu-eelmisel-sajandil-solmitud-kihlvedu-toi-ajakirjanikule-kopsaka-rahasumma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ztIbSAEzS8AOK94e1hYRzjug5Qc=/335x190/filters:focal(1293x521:4080x2379)/nginx/o/2019/05/07/12142620t1hf4b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://sport.postimees.ee/6677366/uskumatu-lugu-eelmisel-sajandil-solmitud-kihlvedu-toi-ajakirjanikule-kopsaka-rahasumma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu lugu: eelmisel sajandil sõlmitud kihlvedu tõi ajakirjanikule kopsaka rahasumma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6677366/uskumatu-lugu-eelmisel-sajandil-solmitud-kihlvedu-toi-ajakirjanikule-kopsaka-rahasumma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6677366/uskumatu-lugu-eelmisel-sajandil-solmitud-kihlvedu-toi-ajakirjanikule-kopsaka-rahasumma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6677582/fotod-vaikeolletootja-avas-1-2-miljoni-eurose-pruulikoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IaqsIX9ctE61kXt6NhPdX_xiEDs=/335x190/smart/nginx/o/2019/05/07/12143374t1h36e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>383</span></div></div><a href="https://majandus24.postimees.ee/6677582/fotod-vaikeolletootja-avas-1-2-miljoni-eurose-pruulikoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: väikeõlletootja avas 1,2 miljoni eurose pruulikoja </span></a><a href="https://majandus24.postimees.ee/6677582/fotod-vaikeolletootja-avas-1-2-miljoni-eurose-pruulikoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6676465/sonajalad-muuvad-viimsis-oma-luksuslikke-maju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LmotX3qlYK3wqiCiF8x-qLfjpu0=/685x350/smart/nginx/o/2019/05/06/12139876t1h5315.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6676465/sonajalad-muuvad-viimsis-oma-luksuslikke-maju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnajalad müüvad Viimsis oma luksuslikke maju <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6676465/sonajalad-muuvad-viimsis-oma-luksuslikke-maju/comments" class="list-article__comment section-font-color" itemprop="url">(29)</span></span><div class="list-article__additional-headline">«Kui vaja, müüme kõik maha, aga Aidu tuulepargi me ehitame valmis»</div></a><a href="https://tarbija24.postimees.ee/6676465/sonajalad-muuvad-viimsis-oma-luksuslikke-maju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6677433/eesti-facebooki-grupis-toimub-veebiporno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fe4-BTNK8epvMtcMr3ufhTCY2qo=/335x190/filters:focal(1106x428:1200x526)/nginx/o/2019/05/07/12142911t1h81d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>511</span></div></div><a href="https://kuuuurija.postimees.ee/6677433/eesti-facebooki-grupis-toimub-veebiporno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Facebooki grupis toimub veebiporno </span></a><a href="https://kuuuurija.postimees.ee/6677433/eesti-facebooki-grupis-toimub-veebiporno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6676807/tartu-ulikool-tostab-teiste-korgkoolide-tudengid-uhiselamust-tanavale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iOg0PsNWnXONsCMShEdH046ZePQ=/335x190/smart/nginx/o/2019/05/06/12140700t1h20a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://tartu.postimees.ee/6676807/tartu-ulikool-tostab-teiste-korgkoolide-tudengid-uhiselamust-tanavale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikool tõstab teiste kõrgkoolide tudengid ühiselamust tänavale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6676807/tartu-ulikool-tostab-teiste-korgkoolide-tudengid-uhiselamust-tanavale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6676807/tartu-ulikool-tostab-teiste-korgkoolide-tudengid-uhiselamust-tanavale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cw4kywywbp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rp13j19hay" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6677395/lauri-leht-andre-laine-ja-piret-torm-kriis-tantsupeo-ettevalmistusperiood-on-kujunenud-stressiallikaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o-NU4Unix-aTn37JI_FY4tF_nW8=/335x190/smart/nginx/o/2009/07/06/203240t1h9343.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://arvamus.postimees.ee/6677395/lauri-leht-andre-laine-ja-piret-torm-kriis-tantsupeo-ettevalmistusperiood-on-kujunenud-stressiallikaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Leht, Andre Laine ja Piret Torm-Kriis: tantsupeo ettevalmistusperiood on kujunenud stressiallikaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6677395/lauri-leht-andre-laine-ja-piret-torm-kriis-tantsupeo-ettevalmistusperiood-on-kujunenud-stressiallikaks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6677395/lauri-leht-andre-laine-ja-piret-torm-kriis-tantsupeo-ettevalmistusperiood-on-kujunenud-stressiallikaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6677976/ekre-reiting-tegi-marti-kuusiku-skandaali-tuules-suure-kukkumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ou56addg8l-_b882iJQSupoCDHM=/335x190/filters:focal(709x125:1486x1010)/nginx/o/2019/05/02/12129490t1h019a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>313</span></div></div><a href="https://www.postimees.ee/6677976/ekre-reiting-tegi-marti-kuusiku-skandaali-tuules-suure-kukkumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE reiting tegi Marti Kuusiku skandaali tuules suure kukkumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6677976/ekre-reiting-tegi-marti-kuusiku-skandaali-tuules-suure-kukkumise/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://www.postimees.ee/6677976/ekre-reiting-tegi-marti-kuusiku-skandaali-tuules-suure-kukkumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6677246/eesti-patid-petsid-rootsilt-valja-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hJCu9SB_tg8fdmZ-fr4LtQkigV0=/685x350/smart/nginx/o/2018/11/14/11572146t1h0ffb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>177</span></div></div><a href="https://majandus24.postimees.ee/6677246/eesti-patid-petsid-rootsilt-valja-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pätid petsid Rootsilt välja miljoneid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6677246/eesti-patid-petsid-rootsilt-valja-miljoneid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6677246/eesti-patid-petsid-rootsilt-valja-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6676306/hei-laura-see-on-kull-koige-kuumem-ema-tutre-pilt-mida-nahtud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sczMObld_we5telqw2S7J82HyzY=/335x190/filters:focal(285x41:406x174)/nginx/o/2018/12/13/11651688t1hc836.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://elu24.postimees.ee/6676306/hei-laura-see-on-kull-koige-kuumem-ema-tutre-pilt-mida-nahtud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hei, Laura! See on küll kõige kuumem ema-tütre pilt, mida nähtud on </span></a><a href="https://elu24.postimees.ee/6676306/hei-laura-see-on-kull-koige-kuumem-ema-tutre-pilt-mida-nahtud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6677463/piletilevi-muus-intsikurmu-nime-all-kinkepileteid-millega-festivalile-aga-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tMknrFLYdsK_2kaYqOhJFfdGRkM=/335x190/smart/nginx/o/2019/05/07/12142994t1ha937.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6677463/piletilevi-muus-intsikurmu-nime-all-kinkepileteid-millega-festivalile-aga-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piletilevi müüs Intsikurmu nime all kinkepileteid, millega festivalile aga ei pääse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6677463/piletilevi-muus-intsikurmu-nime-all-kinkepileteid-millega-festivalile-aga-ei-paase/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6677463/piletilevi-muus-intsikurmu-nime-all-kinkepileteid-millega-festivalile-aga-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6677075/video-miks-oli-daenerys-targaryeni-ees-laual-naha-kohvitopsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lTJ5V9d7PjvUY3_hpaX6isdwecA=/685x350/filters:focal(294x58:379x130)/nginx/o/2019/05/07/12141506t1h5278.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://elu24.postimees.ee/6677075/video-miks-oli-daenerys-targaryeni-ees-laual-naha-kohvitopsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: miks oli Daenerys Targaryeni ees laual näha kohvitopsi? </span></a><a href="https://elu24.postimees.ee/6677075/video-miks-oli-daenerys-targaryeni-ees-laual-naha-kohvitopsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6677602/siniverelistele-vaariline-meghan-markle-sunnitas-poja-luksushaiglas-kus-pakutakse-sampanjat-ja-merivahki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J_l71skTuRZ7-cplRG88VF5G28Q=/335x190/filters:focal(931x534:2420x1446)/nginx/o/2019/05/07/12143575t1hd9f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6677602/siniverelistele-vaariline-meghan-markle-sunnitas-poja-luksushaiglas-kus-pakutakse-sampanjat-ja-merivahki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siniverelistele vääriline: Meghan Markle sünnitas poja luksushaiglas, kus pakutakse šampanjat ja merivähki </span></a><a href="https://elu24.postimees.ee/6677602/siniverelistele-vaariline-meghan-markle-sunnitas-poja-luksushaiglas-kus-pakutakse-sampanjat-ja-merivahki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6677749/rahapesukahtlusega-danske-eksjuhi-kodu-otsiti-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JbB-I-WWwiDz4Fwm5TGDS24WNGg=/335x190/filters:focal(864x479:879x494)/nginx/o/2018/09/21/11436479t1h15f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6677749/rahapesukahtlusega-danske-eksjuhi-kodu-otsiti-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahapesukahtlusega Danske eksjuhi kodu otsiti läbi</span><div class="list-article__additional-headline">Aivar Rehele pole kahtlustust esitatud</div></a><a href="https://majandus24.postimees.ee/6677749/rahapesukahtlusega-danske-eksjuhi-kodu-otsiti-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6676797/palju-onne-blogija-kristina-partelpoeg-ootab-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2FEmBU6F7t0SPzmzF0WwBDsnvYM=/685x350/filters:focal(2336x806:3172x2836)/nginx/o/2019/04/21/11967583t1hcf30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://elu24.postimees.ee/6676797/palju-onne-blogija-kristina-partelpoeg-ootab-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju õnne! Blogija Kristina Pärtelpoeg ootab last <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6676797/palju-onne-blogija-kristina-partelpoeg-ootab-last/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6676797/palju-onne-blogija-kristina-partelpoeg-ootab-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6677634/soome-politsei-votab-ette-eestlastest-kiiruseuletajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DdnEPhr9LFZkVQPbfs9TX80Sg0Y=/335x190/filters:focal(985x2040:2814x2957)/nginx/o/2019/02/27/11828993t1h4f51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://majandus24.postimees.ee/6677634/soome-politsei-votab-ette-eestlastest-kiiruseuletajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei võtab ette eestlastest kiiruseületajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6677634/soome-politsei-votab-ette-eestlastest-kiiruseuletajad/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kihutajad saavad teated kätte juuni alguses</div></a><a href="https://majandus24.postimees.ee/6677634/soome-politsei-votab-ette-eestlastest-kiiruseuletajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6677958/kahe-minutiga-kaks-varavat-loonud-liverpooli-kangelane-naitasime-taas-et-koik-on-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kzfibzd97g-b69yXUdl9zluVfQ0=/335x190/smart/nginx/o/2019/05/08/12144707t1h9445.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6677958/kahe-minutiga-kaks-varavat-loonud-liverpooli-kangelane-naitasime-taas-et-koik-on-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe minutiga kaks väravat löönud Liverpooli kangelane: näitasime taas, et kõik on võimalik</span><div class="list-article__additional-headline">Klopp: ma ei tea, kuidas see võimalik on</div></a><a href="https://sport.postimees.ee/6677958/kahe-minutiga-kaks-varavat-loonud-liverpooli-kangelane-naitasime-taas-et-koik-on-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m0gli992g6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e8aa5ril70" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6677400/instakaunitar-kostitas-pildiga-mida-ema-silmad-kull-naha-ei-tahaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MijlwqXplNaOaJF_GcbwkmNtNIQ=/335x190/filters:focal(969x532:1140x793)/nginx/o/2019/05/07/12142744t1h47e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6677400/instakaunitar-kostitas-pildiga-mida-ema-silmad-kull-naha-ei-tahaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Instakaunitar kostitas pildiga, mida ema silmad küll näha ei tahaks! </span></a><a href="https://elu24.postimees.ee/6677400/instakaunitar-kostitas-pildiga-mida-ema-silmad-kull-naha-ei-tahaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6676480/ekre-avab-teisipaeval-ministrikaardi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mmrfDaH1yoGtuLFu1gcK3OWI-C8=/335x190/smart/nginx/o/2019/03/20/11880970t1h0cbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6676480/ekre-avab-teisipaeval-ministrikaardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE avab teisipäeval ministrikaardi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6676480/ekre-avab-teisipaeval-ministrikaardi/comments" class="list-article__comment section-font-color" itemprop="url">(45)</span></span><div class="list-article__additional-headline">«Mõlemad kandidaadid on väga tugevad IT-spetsialistid.»</div></a><a href="https://poliitika.postimees.ee/6676480/ekre-avab-teisipaeval-ministrikaardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6676882/uuri-jarele-kes-saavad-esimesena-koju-kiire-interneti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4cUYyPAtGuxb5N24nE3sxaZAh64=/685x350/smart/nginx/o/2019/05/06/12140982t1ha4af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://tehnika.postimees.ee/6676882/uuri-jarele-kes-saavad-esimesena-koju-kiire-interneti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuri järele: kes saavad esimesena koju kiire interneti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6676882/uuri-jarele-kes-saavad-esimesena-koju-kiire-interneti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6676882/uuri-jarele-kes-saavad-esimesena-koju-kiire-interneti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6677082/paras-kino-mehed-saavad-endale-puksi-vaga-jabura-lisavarustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f22ObYIb2Rp4TGhZDLS8xs_ZJbw=/335x190/filters:focal(2760x1307:2982x1512)/nginx/o/2019/05/07/12141925t1h6089.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6677082/paras-kino-mehed-saavad-endale-puksi-vaga-jabura-lisavarustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paras kino: mehed saavad endale püksi väga jabura lisavarustuse</span><div class="list-article__additional-headline">Alla 18-aastastele ei soovita!</div></a><a href="https://elu24.postimees.ee/6677082/paras-kino-mehed-saavad-endale-puksi-vaga-jabura-lisavarustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6677205/ai-ai-ashley-graham-kes-siis-punasele-vaibale-puksata-laheb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kpd70KffsyNwLSeY97x9atplptY=/335x190/smart/nginx/o/2019/05/07/12142322t1h8c4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6677205/ai-ai-ashley-graham-kes-siis-punasele-vaibale-puksata-laheb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ai-ai, Ashley Graham! Kes siis punasele vaibale püksata läheb? </span></a><a href="https://elu24.postimees.ee/6677205/ai-ai-ashley-graham-kes-siis-punasele-vaibale-puksata-laheb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6677879/fotod-tartu-kesklinnas-pesitsenud-pardi-munadest-koorus-kumme-tibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hsh87ho4wjPeX1vMhvx08rQDpo8=/685x350/smart/nginx/o/2019/05/07/12144395t1hd08a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1085</span></div></div><a href="https://tartu.postimees.ee/6677879/fotod-tartu-kesklinnas-pesitsenud-pardi-munadest-koorus-kumme-tibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tartu kesklinnas pesitsenud pardi munadest koorus kümme tibu </span></a><a href="https://tartu.postimees.ee/6677879/fotod-tartu-kesklinnas-pesitsenud-pardi-munadest-koorus-kumme-tibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6673643/uue-polvkonna-kirovetsi-kasuks-raagib-ka-tema-hind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q0iewoI8QUaE4t50uB2EdttdPsY=/335x190/smart/nginx/o/2019/05/02/12128734t1hc33f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maaelu.postimees.ee/6673643/uue-polvkonna-kirovetsi-kasuks-raagib-ka-tema-hind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue põlvkonna Kirovetsi kasuks räägib ka tema hind </span></a><a href="https://maaelu.postimees.ee/6673643/uue-polvkonna-kirovetsi-kasuks-raagib-ka-tema-hind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6676861/sarimorvari-anatoomia-koletised-on-nahtamatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fMFEIzcfcL0wrTK2bkZfp_u9lPk=/335x190/smart/nginx/o/2019/05/06/12140956t1h8a65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://kultuur.postimees.ee/6676861/sarimorvari-anatoomia-koletised-on-nahtamatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sarimõrvari anatoomia: koletised on nähtamatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6676861/sarimorvari-anatoomia-koletised-on-nahtamatud/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kultuur.postimees.ee/6676861/sarimorvari-anatoomia-koletised-on-nahtamatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6677239/ivan-makarov-sonavabadus-versus-pohiseadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bNx1k7zUI4V0tDyb1G-Uke0SSPc=/685x350/filters:focal(618x418:633x433)/nginx/o/2019/03/31/11912640t1h4439.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://arvamus.postimees.ee/6677239/ivan-makarov-sonavabadus-versus-pohiseadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: sõnavabadus versus põhiseadus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6677239/ivan-makarov-sonavabadus-versus-pohiseadus/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://arvamus.postimees.ee/6677239/ivan-makarov-sonavabadus-versus-pohiseadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6677616/tallinna-ahvardab-ootamatu-autouputus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aG4lmL1nDkVhQH3o1gXx3vh-aZQ=/335x190/filters:focal(1882x933:2970x1526)/nginx/o/2019/01/11/11707786t1h0919.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6677616/tallinna-ahvardab-ootamatu-autouputus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna ähvardab ootamatu autouputus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6677616/tallinna-ahvardab-ootamatu-autouputus/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6677616/tallinna-ahvardab-ootamatu-autouputus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6677107/hertsoginna-meghan-ei-sunnitanud-kodus-vaid-viidi-puhapaeval-salaja-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DiPq1EFGN3yRQ_45mQ_fXaUjKRk=/335x190/filters:focal(675x391:1223x908)/nginx/o/2019/01/17/11719963t1hc535.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6677107/hertsoginna-meghan-ei-sunnitanud-kodus-vaid-viidi-puhapaeval-salaja-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hertsoginna Meghan ei sünnitanud kodus, vaid viidi pühapäeval salaja haiglasse </span></a><a href="https://elu24.postimees.ee/6677107/hertsoginna-meghan-ei-sunnitanud-kodus-vaid-viidi-puhapaeval-salaja-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c7mjus9e1m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m2iv0m0vqh" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/1000"},"facebook":{"appId":"355558204596855","appSecret":"f0328f7381112ce37a1ad84c8fa47cdcrsF1Fg680LcNsz06ye6Z3Tl9xm2ZnWxletrmfxqzBbCgpRKnjZtUzB9YnXaigJVt"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"darkenedColors":{"hex":"#67ac3d","rgb":"103, 172, 61"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3317,"sidebar":null,"sub":2375,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4945,"type":"section","name":"Seto 100","description":"Setumaa uudised. Loe lähemalt","keywords":["setu","seto","piusa","obinitsa","pihkva","saatse","värska"],"slug":"setomaa\/seto-100","language":"et","domain":"setomaa.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"color":"#72bf44","ads":{"dfp":"\/82349501\/1000"},"facebook":{"appId":"355558204596855","appSecret":"8dc30336cdbedddd01ca5fe0043c9b35gFgJ96rKoNIoWXQNoA0AzSt0iKMDtLH8BjqFJudPid1ET2VGycQNdvjR\/oYubYi4"},"highlightColor":"#cecece","titleBar":"Seto 100","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"darkenedColors":{"hex":"#67ac3d","rgb":"103, 172, 61"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3317,"sidebar":null,"sub":2375,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"},"sectionBreadcrumb":[{"id":2375,"type":"section","name":"Setomaa","description":"Setumaa uudised. Loe lähemalt","slug":"setomaa","language":"et","domain":"setomaa.postimees.ee","meta":{"color":"#72bf44","titleBar":"Setomaa","ads":{"dfp":"\/82349501\/1000"},"facebook":{"appId":"355558204596855","appSecret":"bb002910a1b2b209a83917f3d76cc012omcZHYE9JuXg0DeNyxHzHOlKeX+5Dl0Jjc\/5YqlIVnRT8rn2YMA6Lo8L275D0AJ6"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":6,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2375\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}}}]};
    window.weatherData = {"temperature":"11","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>